Problema al exportar mezcla

#1 por Sebastián el 25/06/2014
Hola gente tengo un problema al exportar una mezcla desde el nuendo y es que cuando la voy a reproducir esta paneada toda al centro, osea no me reproduce los sonidos que paneé a un lado por ejemplo. Por que me pasa eso?
Un saludo y gracias desde ya
Subir
#2 por 40db el 26/06/2014
Hola! fijate que no este seleccionada la casilla de " exportar mono" o algo asi en la ventana de dialogo de "exportar mezcla de audio".

Saludos!!!!
Subir
#3 por e_mac el 26/06/2014
40db escribió:
Hola! fijate que no este seleccionada la casilla de " exportar mono" o algo asi en la ventana de dialogo de "exportar mezcla de audio".

Va a ser eso. Anda que no me ha pasado veces...

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#4 por Sebastián el 02/07/2014
Gracias por responder. Hice lo que me dijiste pero cuando le doy a exportar no aparece la barra de porcentaje que te muestra mientras carga, y en la carpeta contenedora aparece el archivo pero no hay cancion en el, a penas pesa unos pocos kb no se si me explico
Subir
#5 por Tio Harpo Molon el 02/07/2014
Bueno sebastian, nosotros te podemos ayudar, pero, primero coge el manual e intenta un par de veces hacer lo con manual en mano, es obvio que algo se te está olvidando, por eso debes repasar las opciones del mixdown, pero para que voy a escribir acá el proceso si se encuentra en el manual, parte por ahí.
Subir
#6 por e_mac el 04/07/2014
Sebastián escribió:
Hice lo que me dijiste pero cuando le doy a exportar no aparece la barra de porcentaje que te muestra mientras carga, y en la carpeta contenedora aparece el archivo pero no hay cancion en el, a penas pesa unos pocos kb no se si me explico

¿Está el localizador izquierdo en el principio de la canción?¿el localizador derecho al final?

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#7 por Sebastián el 07/07/2014
si lo estan
Subir
#8 por e_mac el 07/07/2014
:-k
A partir de aquí, yo te recomendaría que pidieras a moderación que te muevan el hilo al foro de Cubase y Nuendo. Quizás ahí han tenido una pregunta similar y sepan la respuesta.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#9 por Mordus el 07/07/2014
:-k ... misterios, misterios...

Coincido con Harpo. Si no lo has hecho todavía, peléate un poco con el manual en mano, que para eso está (para ayudarte me refiero).

Hablas de 2 problemas que parecen distintos... 1) se exporta en mono #1 . 2) no se exporta nada #4 .
Preguntas:
¿En qué formato exportas?
¿Cómo reproduces el archivo exportado? (en el mismo nuendo, en un reproductor...?)

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#10 por Sebastián el 07/07/2014
no es que me lo exporte en mono, es que lo que esta paneado simplemente no lo esta cuando lo voy a reproducir esta todo el centro. El que dice que no se exporta nada es cuando des-selecciono la casilla mono. En el unico momento que me exporta algo en wav (que es el formato en el que lo hago) es cuando si la tengo seleccionada.
El archivo lo mando a una carpeta fuera del nuendo, lo reproduzco como si fuera un wav comun
Subir
#11 por Mordus el 07/07/2014
Creo que no te estoy entendiendo... o algo está mal.

Sebastián escribió:
no es que me lo exporte en mono, es que lo que esta paneado simplemente no lo esta cuando lo voy a reproducir esta todo el centro.

Si todo suena en el centro, entonces es mono. ¿no?

Sebastián escribió:
El que dice que no se exporta nada es cuando des-selecciono la casilla mono

Entonces sí que te lo exporta en mono... :machaca: Si tienes seleccionada la casilla "mono" al exportar, se exporta en mono. No debe extrañarte pues que suene todo en el centro. Hasta aquí no parece que exista problema alguno. Es lógico que se oiga todo al centro, ya que estás exportando en mono.

Resuelto el problema inicial de que todo sonaba en el centro, que simplemente era porque tenías seleccionada la casilla "mono" (como ya te dijeron los compañeros 40db y e_mac).

Entonces estamos ante un nuevo problema: que si no exportas en mono, no se exporta nada. :-k
Bien. Revisa la configuración de canales de salida en nuendo, y la selección de canales en la ventana de exportar. ¿Qué tarjeta y drivers utilizas? ¿Qué versión de nuendo utilizas? ¿has ojeado el manual?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo