Problema Kontakt 5

#1 por Matías Navarenco el 22/05/2013
Hola hola !
Hace poco me compré el galaxy 2 y al intentar cargar en kontakt me aparce un error:

"This patch in encrypted and cannot be loaded unless the respective library is registrered properly"

no encuentro solución en ningún lado :(
Atento a cualquier respeusta

Gracias !!
Subir
#2 por SG-Bass el 22/05/2013
A mi me da que no estas usando software legal. Asegurate de esto antes.

Recuerda que en Hispasonic no está permitido hablar sobre pirateria.

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#3 por BAKUP el 23/05/2013
ola
aveces actualizando tu version de kontakt se suluciona pero realmente ami no me an funcionado varias librerias asi que yo uso otras alternativas de instrumentos que si funcionen ya que con kontakt no se sabe cual va a dar y cuales no....

salu2....
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo