problema con monitor MACKIE MR5

#1 por potmen el 08/07/2011
hola hispasonicos !!!! tengo un problema con un mackie q tengo , y es q ahora de golpe a porrazos , a dejado de sonar el subwoofer . lo he abiero , he mirado , y he visto q la clema pequeña , esta un pcoo suelta , he estado tocando y tal y no he sido capaz de volver a hacerlo funcionar , y os preguntaba donde podria mirar , para cambiar el cable ( el cable es un cable stereonegro/rjo , con 2 clemas , la hancha y la estrecha ( esta es la q esta jodida ) en un extremo y en el otro extremo , una especie de clema/conexion de color blanco q se encaja en la placa en su correspondiente hueco ) .

a ver si me podeis hechar un cable ( nunca mejor dicho , jeje )

un saludo
Subir
#2 por mickey1099 el 08/07/2011
de pura casualidad no tendria garantia?
Subir
#3 por potmen el 09/07/2011
debe de tenerla , si , lo compre hace 2 meses .......................................
Subir
#4 por CumbiaLenta el 09/07/2011
#3 Y como es que se te ocurre abrirlo a vos? lo compraste de muy lejos o algo asi?
Subir
#5 por mrmozartoficial el 09/07/2011
Llevala al servicio tecnico de Mackie. Si es que tenia una faja de seguridad y la violaste al abrirlo, no te la van a tomar para hacer el cambio.

http://www.twitter.com/MrMozartOficial

Subir
#6 por potmen el 09/07/2011
la verdad es qno habia ningun tipo de faja de seguridad , solo tornillos .

en mi coche he visto q el conector del altavoz ¡ es el mismo ! quizas en alguna tienda de car audio me puedan ayudar , a ahacer la prueba , por q si no me veo mandandolo a alemania , y ya sabemos como van estas cosas..........


se puede llevara a agun servicio tecnico aqui en españa , osea , de la propia mackie ???????????


un saludo
Subir
Baneado
#7 por psyclon3c el 10/07/2011
Vaya tonteria abrir el monitor por tu cuenta , mejor hubieras tirado el dinero o quemarlo , porque tu garantia ya no sirve de nada y aunque lo llevez al servicio no queda igual, mas cuidado la proxima vez.
Subir
#8 por potmen el 10/07/2011
aun espero una respuesta sobre el cable.........................
Subir
#9 por Juan Carlos Ortega el 05/08/2013
hola a todos los del foro!! Tengo exactamente el mismo problema con uno de mis mackie mr5 mk2, saben si se soluciono este problema? agradecería sus comentarios.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo