Problema con ProTools MP9

#1 por iouta el 11/06/2012
Hola chic@s quería poner un problemilla en común, aber si obtengo soluciones. De hace un tiempo al cargar mi ProTools MP9 con mi tarjeta M-Audio salta una ventana con este rótulo: Select Waves Vocal Bundle Plugins Folder. En la opcion Look in me da la opcion de desplegar la ruta a donde lo quisiera guardar o algo parecido, es como si me pidiera que guardara algo, como cuando queremos guardar un archico de texto o algo parecido. Las opciones de abajo son ya select o cancel. haga lo que haga siempre me sale esto y repetidas veces, es un poco rollaso puesto que tengo que cancelar a lamenos 6 veces para que el ProTools arranque bien. He probado en desinstalar el programa y volverlo a instalar, pero mi sorpresa ha sido que me vuelve a salir esta ventana....que puedo hacer???Gracias.
Subir
mod
#2 por ((tatisound)) el 11/06/2012
Tienes puesta la ilok de los waves?

Un saludo
Subir
#3 por iouta el 12/06/2012
fue unos waves k me pasaron comprimidos, los instalé y yasta¡¡ no se mu bien a k te refieres kn la ilok de los waves, si me pudieras concretar mas te lo agradeceria, gracias de antemano.
Subir
--104025--
#4 por --104025-- el 12/06/2012
Obviamente el plug in de waves no esta instalado.

Has descomprimido algo pirata y te dejo un link corrupto.

Aunque no se te debería ayudar, la opción sería que borres eso que has instalado y después de comprar el Waves, desde el CD lo instales correctamente.
Subir
#5 por iouta el 12/06/2012
ok muxas gracias¡¡¡¡
Subir
mod
#6 por ((tatisound)) el 12/06/2012
Cierro el hilo porque se habla de software pirata y esto no está permitido en hispasonic.

Un saludo
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas