Problema de Syncro en Cubase 5 con Reason 5 Via Rewire

#1 por Cristopher López el 16/05/2011
Hola amigos, es un problema que he tratado de solucionar pero como no lo he logrado, he recurrido al foro a ver si alguien lo ha solucionado.
Resulta que Trabajo en cubase 5, y hago los midis ahi bastante bien, 0 latencia, nada. Resulta que al usar reason via rewire, tiene un retraso, aunque no tenga ningun refill cargado y en cubase ningun vst, al poner los clicks, van atrasados, y nosé cnaomo solucionar este problema.

Tengo una fast track pro y un notebook compaq, con windows xp, esta configuracion me anda bien, por eso me extraña este problema.

Espero que alguien me pueda ayudar. Saludos!!

http://www.flickr.com/photos/tofermusic
http://www.soundcloud.com/tofermusic

Subir
#2 por dariito2210 el 16/05/2011
Hola, fijate una vez que abris reason seleccionar esto que te pongo en la imagen(donde dice Tempo-track, no Tempo-fixed) teoricamente hecho esto tienen q quedar sincronizados y no tiene que haber problemas...contanos como te fue, saludos!
Archivos adjuntos:
Dibujo.JPG
BBCode:
Subir
#3 por isra997 el 20/05/2011
UNA PREGUNTA NO LOGRO GRABAR DE REASON A CUBASE 5 YA HISE TODAS LAS CONFIGURACIONES DEBIDAS Y SIGO SIN PODE R GRABAR YA LOGRO HACER TODO MENOS ESO ESPERO MUY ATENTAMENTE SU AYUDA
Subir
#4 por dariito2210 el 20/05/2011
Hola, contanos un poco mejor lo que queres hacer y los pasos que seguis para tratar de grabar, asi es imposible ayudarte...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo