Problemas con sync points

#1 por sCk el 26/06/2011
Hola a todos , tengo protools 8 y una Mbox me lo compre hace 6 meses mas o menos , el caso esque tengo por primeravez que hacer una postpro de un corto que registre .... Y con los sync point es mas facil de hacer pero mi problema esque cuando marco el syn en la región y cuando lo marco en la timeline el sync point no se me coloca donde marco sino que donde marco en la timeline se me coloca el principio de la region.... Alguien sabe que estoy haciendo mal ? Hay que activar alguna opcion para que se ponga el sync de la region en donde marco de la time-line ?? Un saludo. Espero respuesta rapida ya que tengo 4 dias para hacer la postpro y son muchas escenas las que tengo que cuadrar .... Gracias de nuevo.
Enrique.
Subir
#2 por YellowDissident el 26/06/2011
Coloca el cursor sobre la región de audio, emn el punto que quieras sincronizar.Vete al menú edit ( o mnu region según la versión) y pulsa "Identify Sync Point"

http://www.myspace.com/antelotecnicodesonido

http://www.oceanoestudio.com

Subir
#3 por sCk el 26/06/2011
No haber , si poner el punto de sync se ponerlo (Manzanita+,) pero el problema esque por lo que e leido en el manual y todo esque se le pone el punto a la region y en la time line pulsas Control+Fn y supuestamente el punto de sync se te va justo donde tengas la timeline ... :s Nadie sabe xke se me va el principio de la region envezde el punto de sync ?? Gracias.
Subir
#4 por YellowDissident el 27/06/2011
Control-Shift-click para sincronizar a través del sync point. (El click sobre la región a sincronizar , con la herramienta "mano" ó la multifunción)

http://www.myspace.com/antelotecnicodesonido

http://www.oceanoestudio.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo