rayas blancas en la pista cubase

#1 por wearethefire93 el 14/04/2014
Hola, resulta que me e comprado un previo y estuve probando un poco como funcionaba, y grabando me di de cuenta, que a veces en la pista de grabación quedaba una linea blanca al principio de las pistas que no contenía ningún sonido y que cuando abría en grande la pista desaparecía,y quería saber si alguien me puede informar para saber a que se debe , probé también a abrirlo con adobe audition y la linea tampoco estaba, dejo aqui unas fotos para que sepáis a que linea me refiero
Archivos adjuntos:
Sin título.png
BBCode:
Sin título2.png
BBCode:
Sin título3.png
BBCode:
Subir
#2 por Qwerty el 14/04/2014
Hace ruido cuando se reproduce? Algo así como un kick

Life is bigger it's bigger than you and you are not me "R.E.M"

Subir
#3 por wearethefire93 el 14/04/2014
No, por eso me parece bastante extraño y sin el previo no me aparece la linea y a parte solo al principio de las pistas
Subir
#4 por Optimuff Prime el 14/04/2014
No tiene nada que ver con el previo. Es una indicación del cubase. Te va a pasar uses el previo que uses.
No pasa nada: Solo indica que antes de esa marca apenas capturó señal.

The Wire: Lo mejor que ha pasado por la TV desde la Carta de Ajuste...GRANDÍSIMA!!!

Subir
1
#5 por wearethefire93 el 14/04/2014
Ya averigúe lo que es, se trata de una linea que marca cubase para que sepas que antes de esa linea hay silencio casi absoluto
Subir
#6 por wearethefire93 el 14/04/2014
Jaja lo escribiste al mismo momento que yo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo