Reproducción en solo si y con orquesta no.

#1 por germanpegu el 11/06/2013
Me pasa lo siguiente: Tengo una obra para orquesta completa y en un segmento hay una trompeta con sordina, llevando la melodía, cuando reproduzco unicamente la trompeta suena bien, pero cuando reproduzco la sección completa con los demás instrumentos la trompeta no suena.
Subir
#2 por ∞ç⇂u0sㄣds⇂ɥ∞ el 12/06/2013
Pues depende de si no suena o no se oye. Puede ser una cuestión de volúmenes, enmascaramiento o que tienes algo muteado en el mixer.

Tutoriales de Notación Musical con Sibelius y MuseScore

Blog sobre DORICO (Steinberg)

.

Subir
#3 por tumbaito el 12/06/2013
A mi también me han pasado misterios de ese tipo. Prueba lo que dice AreaPiano y si no te funciona, crea un nuevo instrumento (Trompeta) y copia el contenido del instrumento "muteado". Es una "chapucilla" pero a lo mejor funciona.

Mi primer disco en Spotify. Carlos de Arriba - Un Compromis.

Subir
#4 por germanpegu el 12/06/2013
Lo intentaré, pero mi querido area piano ya he hecho de todo con el mixer y nada, voy a hacer lo que me dice tumbaito, tal vez de resultado aunque ahora está todo peor, como no tengo el sibelius 7 instalado en una máquina lo suficientemente poderosa para trabajar con la librería correspondiente, seguí con la del sibelius 6 essentials, ahora ya no me suena nada, he cambiado la configuración, he hecho resets y nada, por el momento me ha tocado trabajar con el Basic MIDI.
Gracias por sus respuestas.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo