ruido blanco con waves

#1 por Javier M. el 15/06/2014
Hola que tal al abrir algunos plugins de waves para mis mezclas me sale ruido blanco de fondo cuando no suena la pista de voz..¿a alguien le pasa lo mismo? ¿sabe alguien como soucionarlo? gracias
Subir
#2 por ArmandoGarcía el 21/06/2014
que tal.!! mira eso sucede cuando usas los compresores de waves hay una opción abajo de esos compresores que te dice ANALOG te aparecen 3 opciones 50Hz, 60Hz y OFF.

Resulta que los equipos análogos de antes metían ese supuesto ruido, conforme fueron actualizándose y saliendo nuevos compresores algunos redujeron ese ruido pero hay personas que les gusta tener ese ruido para lograr un sonido mas vintage, pero lo curioso es que solo se oye muy perceptible cuando no hay ningún instrumento o voz sonando y supongo que es por que los previos que grabas si el cable no es bueno mete ruido, y vas formando una cadena de ruido que cuando pasa al compresor se oye mas y mas fuerte..

la cadena seria Micrófono, Cable, Pre-amplificador, Interface y ya de ahí lo digital, Eq, Gate, Compresor y DeEsser.!! eso seria en algo básico.!!

para que puedas quitar ese ruido que mencionas solo presiona el boto OFF en el plugin que te mencione antes y listo.!!

la explicación es algo de lo que con el tiempo he aprendido apretando botones y leyendo, no se si este bien explicado o este equivocado pero eso es mas o menos lo que yo entiendo siendo principiante también.!!

espero haberte ayudado saludos desde Veracruz, México.!! :birras: :teclado: :teclear:

ArmandoGarcía CEO en "G-A Corporations"

Productor Musical
Arreglista
Cantante
Percusionista

Beats a la venta, Mixing y Recording.

http://www.soundcloud.com/gacorporations

Subir
1
#3 por Javier M. el 24/06/2014
por ejemplo me sale ese ruido blanco con el aphex vintage exiter y el vocal rider.. es lo que tu dices van sumandob y sumando ruido blanco y cuando no suena la voz o instrumentos te estropean practicamente la mezcla, ¿sabe alguien de alguna posible solucion?
Subir
#4 por Mordus el 25/06/2014
¿No te ha servido la solución de Armand?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#5 por ArmandoGarcía el 25/06/2014
si no es lo que te decia, puede ser que no lo tiene 100% activado.!! o lo descargaste de alguna pagina Fake?

ArmandoGarcía CEO en "G-A Corporations"

Productor Musical
Arreglista
Cantante
Percusionista

Beats a la venta, Mixing y Recording.

http://www.soundcloud.com/gacorporations

Subir
#6 por Javier M. el 13/07/2014
no era lo que decias pero creo haberlo salucionado incluyendo el z noise en la entrada master
Subir
--447838--
#7 por --447838-- el 13/07/2014
Ahí le has dao, un denoiser y un botón velde no deben faltar en el bus master de toda plodusión pro que se precie. Imprescindible, mano de santo y sello de calidad... Si te consuela no eres el primero al que se le ocurre tan peregrina idea:

http://www.hispasonic.com/foros/reducir-sonido-frio-digital-opiniones-como-hacerlo/456163

Gran idea poner un denoiser en el máster para quitar la mierda que tú mismo estás añadiendo por otro lado. En fin, hay gente pa tó...
Subir
#8 por Mordus el 13/07/2014
Toda la razón, avallesp. Menuda solución.

Javier M. escribió:
no era lo que decias

¿estás seguro?


Tienes ruido de fondo. Bien.
3 posibles causas:

1-El ruido forma parte de la toma de voz (ruido grabado). En este caso, si escuchas la voz sin ningún proceso adicional también podrás apreciar el ruido. También es posible que un proceso posterior aumente dicho ruido (por ejemplo una compresión), pero el caso es que el ruido ya existe en la toma.
2-El ruido no está grabado pero se añade al reproducir, ya sea por una mala instalación, un cable en mal estado, etc. En este caso, aun utilizando un denoiser no se eliminaría, ya que el ruido se añade en el tramo que va de la salida de tu tarjeta a los monitores.
3-El ruido es añadido por algún proceso (plugin), tal como sospechabas al inicio del hilo. Por lógica, si quitas el plugin desaparece el ruido.

Si estamos hablando del tercer caso, la cuestión es que no estás utilizando dicho plugin correctamente. ¿qué plugin es? Cuando sepas qué plugin es el que añade ruido, lee el manual del plugin.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#9 por Javier M. el 13/07/2014
si amigo mordus son los pluggin es el aphex vintage exiter mono y el vocal rider mono claro que al desconectarlos desaparece..y manual no tengo tio si son piratas lo mismo es por eso
gracias por vuestras respuestas
Subir
#10 por Mordus el 13/07/2014
pulsa el botón "?" en la parte superior del plgin. Curiosamente abre el manual.
:machaca:



y si no.... http://lmgtfy.com/?q=waves+aphex+manual

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#11 por Mordus el 13/07/2014
:manso:

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#12 por solker el 13/07/2014
Javier M. escribió:
si son piratas lo mismo es por eso


Pues eso. Cierro

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas