ruido reason 4.

#1 por elchamx el 31/05/2010
Pues tengo una edirol ua101 con los drivers a windows 7 y asio, pero no se porque me suenan unos crujidos que dan miedo, imposible hacer nada, creo que es por el buffer pero no me da opcion de subirlo o bajarlo, akguien sabe como? se queda en blanco la pestañita y no lo puedo modificar, o a lo mejor alguien sabe que no es por el buffer y es pòr orta cosa, no se , cualquier aportacion bien recibida sea.

saludos y gracias.

Mecagon el gas y el butanero que se tiro a mi mujer

Subir
--8559--
#2 por --8559-- el 31/05/2010
¿ Has probado a ajustar el buffer desde el menú de configuración de la tarjeta y sin que haya ningún programa musical abierto ?.
Aunque parece por lo que dices que la Edirol no se ha instalado correctamente.
Subir
#3 por elchamx el 31/05/2010
pues si te digo la verdad creo que desde el menu de la tarjeta no lo puedo ajustar, esta noche lo miro a ver con mas detenimiento.

saludos y gracias.

Mecagon el gas y el butanero que se tiro a mi mujer

Subir
--62133--
#4 por --62133-- el 31/05/2010
puede ser por el sample rate,que lo tendras a192khz

ponlo a 44,1 a ver si es eso,tengo una edirol fa-66 y si pongo el sample rate tan alto me cruje que da gusto
Subir
#5 por elchamx el 01/06/2010
pues anoche hize las pruebas y me da el mismo problema, cruje bastante, la tarjeta a 44.1hz,
con el cubase no me lo hace, pero sin cuando lo abro como rewire. probare a desinstalarla a ver.

Mecagon el gas y el butanero que se tiro a mi mujer

Subir
--8559--
#6 por --8559-- el 01/06/2010
¿ El Cubase de tienda, no ?
Subir
#7 por elchamx el 01/06/2010
jajajajaj claro.

Mecagon el gas y el butanero que se tiro a mi mujer

Subir
--8559--
#8 por --8559-- el 01/06/2010
elchamx escribió:
jajajajaj claro.


... que no. 8)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo