Saltos al grabar y reproducir con yamaha n12 windows 7 a 32

#1 por Danilecl el 12/10/2012
Que tal, tengo este problema, resulta que durante la grabación se dan unos saltos de sonido, es decir se corta el audio y en menos de un segundo vuelve a su normalidad, sucede también al reproducir, quisiera colocar las especificaciones de la pc pero no lo tengo a la mano, lo que si les puedo decir es que es buena maquina, leí por allí que quizás sea una función del sistema operativo que hay que desabilitarlo, intente desabilitar el controlador de audio que viene con la pc y nada, trabajo con Cubase 5, desde ya muchas gracias, prometo colocar mas datos de la pc.
Subir
#2 por Danilecl el 13/10/2012
Alguna idea?
Subir
--115167--
#3 por --115167-- el 13/10/2012
Ayudaría mucho que pongas las especificaciones del equipo.
Subir
#4 por Danilecl el 14/10/2012
Intel core i3 – 2100 cpu @ 3.10ghz , 4.0GB ram, Intel hd Graphics
Ms windows 7 ultimate 32 - bit
Subir
#5 por Danilecl el 16/10/2012
Si aun faltan mas datos me escriben para dárselos, gracias.
Subir
#6 por Danilecl el 19/10/2012
](*,)
Subir
#7 por javi2h el 24/10/2012
as probado subiendo el buffer? aunque más bien se escucharían chasquidos si fuera problema de buffer pero bueno podrías probar
Subir
#8 por yerbita el 06/06/2014
a mi me pasa lo mismo subo el buffer y me sigue haciendo esos saltos de 1 o 2 segundos en la grabación
Subir
#9 por Justingx el 20/06/2014
Hola,
Raro, porque la N12 a mí no me ha dado ningún problem. Ni con Vista, ni con Mac.
Te has planteado que la tarjeta firewire no sea compatible? Es una Firewire integrada?
Saludos!
Subir
#10 por DefraMusic Chile el 13/10/2016
Alguien encontro solucion?? me pasa lo mismo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo