Sugerencias, bugs y comentarios sobre Hispasonic 4.0

#1141 por el 12/08/2016
Me salió tres veces en unas 10 cargas de la web... cuando me vuelva a salir entonces... pero la pagina9 ya no puedo acceder... la 10 y 8 si...

Voy a probar en OS Sierra...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#1142 por el 12/08/2016
Dificultad de carga de la pagina9 del hilo en cuestión...


Con 30MB el OS Sierra a sudado un poco para cargarla.

Android 6.0.1 a tardado más con wifi.

Y en iOS10 con wifi no puede con ella.


Ha coincidido que es una página con mucho video y parece que hay algún tipo de precarga virtual momentánea que debe sobrepasar la memoria a tal fin o los tiempos de carga... Supongo que el HTML5 se ahogo y en iOS10 colapsa o corta conexión si excede un tiempo X de carga. No sé... deducciones varias...

Pero también es cierto que por momentos este hilo me tarda muchísimo en cargar... y las notificaciones también... Pasa esto desde la Beta4...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
--634568--
#1143 por --634568-- el 12/08/2016
Si, es un problema entrar a hilos que contienen muchos videos, especialmente desde tablets y teléfonos.

Los posteadores compulsivos de videos deberían moderarse un poco.
Subir
1
#1144 por Max el 12/08/2016
powerstudios escribió:
Sugerencias, bugs y comentarios sobre Hispasonic 4.0



:silbar:

Emilio López "ELO-MAX" (Superlópez)
- Selecciono 2 DJS. http://www.hispasonic.com/anuncios/selecciono-2-djs-madrid/572539
- FORMACIÓN DE DJS - Diciembre 2016, 2 plazas libres.
http://www.hispasonic.com/anuncios/formacion-curso-dj-madrid/325135

Subir
1
--636920--
#1145 por --636920-- el 12/08/2016
Pero hombre, no hay que ser genio para darse cuenta...tubos en exceso... :roll:

:comer:
Subir
#1146 por el 12/08/2016
Esto tiene que ser cosa de algun servidor...

Hay un tremendo lag tanto desde Mac, como iOS, como Android...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
--636920--
#1147 por --636920-- el 12/08/2016
](*,)
Subir
#1148 por bicho el 13/08/2016
Hola, no se despliegan las notificiaciones, y por tanto, no tengo acceso a ellas. Estoy usando ahora Chrome como navegador.
Subir
mod
#1149 por Soyuz el 13/08/2016
#1148 Yo también uso Chrome y se despliegan. Da más datos please: sistema operativo? Desde cuando te pasa?
Subir
#1150 por bicho el 13/08/2016
Siempre he podido, solo me pasa desde ayer por la noche.
Subir
mod
#1151 por Soyuz el 13/08/2016
Prueba a vaciar la caché, tiene pinta de ser algo local.
Subir
#1152 por bicho el 13/08/2016
Uso XP Profesional SP3. Ya la he vaciado y sigue igual
Subir
#1153 por powerstudios el 13/08/2016
Hoy el servidor a dado un fallo de unos 5 minutos Aprox,,pero solo ha dado ese fallo que puede ser algo lógico.
esta funcionando todos los días bien sin problema ninguno ``

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#1154 por microchyps el 13/08/2016
#1149

Hola Soyuz,

Yo tampoco puedo ver las notificaciones con la misma descripción que ha hecho el compañero #1148 (bicho)

Sólo me ocurre desde esta mañana temprano.

Al pulsar "Ver todas las notificaciones", sale este mensaje:

0922810ebbecc45c4a36274fb40eb26eo.jpg

Pd: Utilizo Windows 7 Home Premium y Google Chrome

Saludos y gracias.

microchyps (con "y" griega), es un juego de palabras, y no un error ortográfico.

Subir
1
#1155 por bicho el 13/08/2016
No era nada local, pues en 2 ordenadores/portátiles distintos me pasaba lo mismo.

Pero si habéis hecho algo, pues gracias por la parte que me toca, parece que la incidencia vuelve otra vez a la normalidad, ya funciona. ;)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo