Transfer de tape cubase

  • 1
#1 por pacoloco el 13/07/2013
Alguien sabe porque al pasar de la cinta al cubase sin ningun syncro por el medio la velocidad del proyecto cambia ligeramente ?
Se supone que es por cuestión del reloj ,pero yo tengo el antelope orion que trae reloj
Subir
#2 por spacecadet25 el 13/07/2013
Hola Paco,
Si no tienes sincronizado el magnetofón con cubase, no hay razón para que influyan uno en el otro; debería ir perfecto.
Yo hago eso mismo con Protools y nunca he tenido ningún problema.

Jordi
Subir
#3 por pacoloco el 13/07/2013
Ya si cuando grabas haces dos grabaciones,una a el,protools y otra a cinta y luego pasa lo de la cinta anprotools no tienes una pequeña diferencia en la duración?

Hay que hacerlo así para darse cuenta
Subir
#4 por VxV el 14/07/2013
Qué curioso... De cuánta diferencia de tiempo estamos hablando? Al poner las dos pistas una encima de otra, la primera forma de onda de cada una de ellas coincide y luego va perdiendo la sincro o empiezan y terminan diferentes las dos?

Si quieres que suene analógico; usa equipo analógico.

Prefiero un buen micrófono antes que 100 buenos plug-ins.

Subir
#5 por pacoloco el 14/07/2013
Eso es

Estamos hablando de poco,pero lo suficiente como para perder la chaqueta un poco
Subir
#6 por VxV el 14/07/2013
¿La cadena de audio en ambos casos es: Mesa - Magnetófono - AD/DA - Cubase;

Y en el otro: Mesa - AD/DA - Cubase?


O hay algún otro escalón por medio que pueda estar dando por culo con la sincro?

(Digo mesa, refiriéndome al dispositivo que tengas a la hora de grabar, incluyendo los múltiples procesadores que utilices antes de llegar al magnetófono)

Si quieres que suene analógico; usa equipo analógico.

Prefiero un buen micrófono antes que 100 buenos plug-ins.

Subir
#7 por pacoloco el 14/07/2013
De la cinta al addA nada en medio
Subir
#8 por leitmo el 15/07/2013
Igual digo una barbaridad pero...puede ser debido a la distancia entre el cabezal de grabación y el de reproducción en el magnetófono?

Si hay 1 centímetro entre cabezales con una velocidad de 15 o 30ips (pulgadas por segundo) se puede calcular el valor del retardo aunque es más fácil insertar un delay negativo en la pista de Tape transferida a Protools para sincronizarla perfectamente con la copia digital directa

Si funciona no lo actualices.

https://www.youtube.com/JoanMeleroLozano
http://instagram.com/joanemele
https://soundcloud.com/JoanMelero

Subir
#9 por pacoloco el 15/07/2013
Gracias

,pero no no es eso.
Subir
#10 por VxV el 15/07/2013
Asumiendo que el magnetófono no tiene reloj interno (lo cual supongo, a no ser que sea un magnetófono galáctico), el problema parece ser un problema de ajuste del magneto.

Asumiendo también que la señal digital es idéntica en duración a la original que toca el músico (es decir, dando esta por buena) el magnetófono debe estár desajustado creando la distorsión de la que nos hablas.

¿Cuánto hace que no lo calibras? ¿te pasa con todas las cintas o con las nuevas no?

Si quieres que suene analógico; usa equipo analógico.

Prefiero un buen micrófono antes que 100 buenos plug-ins.

Subir
#11 por kamikase ♕ ♫ el 15/07/2013
Hay que calibrar el magnetófono.

Siempre (en los que no estén calibrados) habrá una leve variación dependiendo de muchos factores.
Calidad de la cinta (que se estira o resbala), mala presión del sistema de arrastre y capstan, desviación de cabezales.
Hay que recordar que es un sistema mecánico y no tiene sincronismo digital.

Si no quieres tener ese tipo de problemas puedes:
1.- Grabar una pista de SMPTE y sincronizas con la cinta.
2.- Grabar una pista MTC y sincronizas.

Todos los autolocators modernos (desde 1990 en adelante) pueden sincronizar via MIDI. Mira esa opción si no quieres usar syncrotrack en cinta.

Saludos!

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Baneado
#12 por johnx el 05/08/2013
Podría ser una pequeña variación entre la velocidad de grabación y la de reproducción. Yo tengo un aparatito que lee MTC. Como dice Kamikase si te sobra una pista, graba ahí la SMPTE.

Saludos
Subir
#13 por pacoloco el 05/08/2013
Ya es lo que hago

Pero hace tiempo alguien me cometo que para que vaya perfecto tiene que estar esclavizado por world clock
Subir
#14 por brujaman el 10/08/2013
Wow and Flutter, no tiene solucion, es algo normal de los grabadres de cinta, las maquinas que tienen capstan con PLL tienen menor wow and flutter pero nunca es nulo, a efectos sonoros es inaudible, pero se ve siempre, la cinta dura un poquito mas que la version digital, y pierde sincronismo si se pretende reproducir algo grabado en digital junto con la misma pista grabada en analogico, cuando se sincroniza por smpte ( se graba un codigo de audio en un canal de la cinta)la maquina de cinta es el master y la PC o dispositivo midi el esclavo, el codigo grabado en un canal de la cinta sufre de wow flutter pero hace que el dispositivo esclavo se vaya "acelerando" o "frenando" conforme a las variaciones de velocidad de la maquina analogica, por eso sincroniza.
Hace un año tuve que hacer un trabajo de digitalizacion de unas cintas de un Famosisimo artista argentino, esas cintas traian todas un codigo SMPTE grabado en el canal 9 , es como un pripripripri, jaja, ese codigo servia para sincronizar con un secuencer midi de los 80 que disparaba 16 pistas midi aparte de las 15 pistas analogicas, recuerdo que una cinta estaba dañada por los 30 años de estar guardada, se tuvo que cortar y unir una parte de 2 segundos que se perdio, y aunque el codigo SMPTE se cortaba no perdia sincronismo con el secuencer, lo que hacia era saltar a la misma posicion junto con la cinta, ajaja!
Subir
#15 por pacoloco el 12/08/2013
muchas gracias por tu respuesta,pero lo que es verdad es que cuando trabajaba solo con midi ni tenia estos problemas,podia sincronizar mi grabador con las secuencias midi e iba perfecto,la cosa se complica cuando ya empieza ha haber audio por el medio
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo