Actualizar IPad 1

#1 por Franky el 19/01/2014
Puedo actualizar mi IPad 1 con IOS 5.1 al 6.
Gracias :hispasonic:
(muchas aplicaciones me piden el 6 para instalarlas,que hago,no me deja actualizar,se queda en el 5.1)

;)

Subir
#2 por Ed_Saxman el 20/01/2014
No. Lo mejor que puedes hacer es venderlo mientras funcione y comprarte otro.

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
1
#3 por Franky el 20/01/2014
#2 Ooooleeee! Jjajajajajaj gracias tronco,si eso ya lo se,pero por ahora es lo que hay,no se puede entonces,oye un par de preguntas ya que estamos,se le puede hacer un Jailbreack?...en el iPad de una amiga q es idéntico al mío,tiene instaladas aplicaciones como Face Twiter que no me deja ami,me pide efectivamente un 6.1 pero las tiene,ya te digo que lo he revisao y tiene un 5.1 como el mío,claro ella ni puta idea.se lo puso un amigo suyo,el cual no localizamos ahora,por eso pregunto,que le a echo,para poder instalarlas?
Gracias de antemano Saxman,que cachondo jejjejejej a estado guais esa salida,mas echo reír y to
:hispasonic: =D>

;)

Subir
#4 por Franky el 20/01/2014
Lo tengo por que para mover la aplicación del Tempo para la Monotribe me sirve y todavía no me e bajado la del Ms-20,pero me han dicho que sin problemas la mueve,pide un 5.1 si,lo quería por eso nada mas, como complemento de algún secuenciador,etc...
Si me equivoco rectificarme.
(que no sean por ganas de tener un iPad de los nuevos,ahora no me viene bien,hay que tapar mas agujeros). Je,en fin saludos :hispasonic:

;)

Subir
#5 por Ed_Saxman el 20/01/2014
Cuando bajas una versión de una app sin soporte para iOS5 desde la app store, normalmente te da la opción de descargar una versión anterior que sea compatible, si existe.

Esto no lo hacía en un principio, lo pusieron en un momento dado, supongo que debido a las quejas de los usuarios. Si bajas Garageband, por ejemplo, verás que te ofrece la opción de bajar una versión antigua. Otra cosa es que determinados desarrolladores decidan no ofrecer versiones anteriores, eso ya no sé como irá.

El Jailbreak puedes hacerlo con redsn0w, por ejemplo.
Y nada, me alegro que te haya hecho gracia el post anterior :birras: En realidad es lo que yo mismo hice hace poco, vender el 1 y pillar un Air.

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
1
#6 por Franky el 21/01/2014
Si la verdad que me hace falta un iPad nuevo o lo mas moderno posible,con el RedSn0w,ok lo miro,a estado entretenido el rato si,gracias.
Saludos Saxman :birras: :fumeta:
:hispasonic:

;)

Subir
#7 por Franky el 21/01/2014
Sorry una cosilla mas,el Redsnow,como te lo bajas?

;)

Subir
#8 por Franky el 21/01/2014
Vale http://www.ipadizate.es/tag/redsn0w/ creo a aquí me lo puedo bajar
Saludos

;)

Subir
#9 por Ed_Saxman el 21/01/2014
Desde su web. Sale la primera buscando en google. Baja la versión 0.9.14b2

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
#10 por Franky el 21/01/2014
Ok Saxman tronco,allá voy,espero que no se complique mucho la historia,ya te cuento,saludos?

;)

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo