Que alguien me diga

#1 por axiomkey el 26/08/2014
Hola, que alguien me ayude porque me ha de salir esto en reason , si tengo los últimos drivers de asio y en fl studio me funcionan perfecto. solo me pasa cuando pongo el audio de reason a trabajar con reason.. que será? gracias

no se por que razón no se adjunto la imagen que puse para mostrarles lo que me sale , de todas maneras abajo si pude adjuntarla como un comentario.. :teclado:

No hay inventos , Todo esta Escrito.

Subir
#2 por axiomkey el 26/08/2014
AQUI ESTA
Archivos adjuntos:
Sin título.jpg
BBCode:

No hay inventos , Todo esta Escrito.

Subir
--531287--
#3 por --531287-- el 26/08/2014
creo que te dice que no tienes ningún driver de audio seleccionado,que entres en preferencias y elijas uno,simplemente no tienes ninguno seleccionado parece.
Subir
#4 por axiomkey el 26/08/2014
al seleccionar asio4all precisamente es q me tira ese error si trabajo con los controladores primarios de la pc me funciona pero ya todos sabemos que cuando no se tiene un a interfaz de audio es mejor trabajar con asio.. que sera ](*,) ](*,) ](*,) ](*,) ](*,) ](*,)

No hay inventos , Todo esta Escrito.

Subir
mod
#5 por BAC el 27/08/2014
te dice que tu driver de audio ha dejado de funcionar, no se porque solo te falla en reason, alguna cuestión de sistema operativo a 32 o 64 bits? que reason tienes?

Como crear tu propio hilo sobre un rack Extension explicado de forma sencilla

Subir
#6 por axiomkey el 28/08/2014
ya solucione puse en la configuracion del asio4all que trabajara siempre a 44.1 khz y problema resuelto.

No hay inventos , Todo esta Escrito.

Subir
#7 por D4v & DeKa3r Records © el 28/08/2014
#6

Todo está escrito "en el manual de reason". Un saludo.

D4v & DeKa3r Blog: http://adf.ly/14874835/d4v--deka3r-blogger

D4v & DeKa3r Records © 2008

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo