Ayuda insertos ADAT motu 828 mk3

#46 por Ruben Martin el 27/09/2016
Estoy pensando en vender una de las motu y comprar un focusrite octopre mk2 dynamic... ¿Qué opináis?
Es que ya no sé qué hacer...
Subir
#47 por kamikase ♕ ♫ el 27/09/2016
Eso es como vender un mercedes para comprar una citroneta...


:???:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#48 por Ruben Martin el 27/09/2016
Ya, pero si con el mercedes no consigo hacer lo que quiero y la citroneta me hace el papel...
Subir
#49 por kamikase ♕ ♫ el 27/09/2016
Has visto la posibilidad de que sea problema de drivers?

Te explico: Trabajo con dos o tres deltas.
La versión que ocupo es una versión antigua ya que a partir de hace algunos años y en las ultimas versiones avid bloqueó la posibilidad de ocupar mas de una interfaz al mismo tiempo.

Recorriendo diversos foros (ya hace años) se concluyó que las versiones antiguas de controladores no tenían esta restricción.

En este mismo momento dispongo en mi equipo con 20 o 24 entradas simultáneas (dependiendo de lo que necesite) sin problemas y con todos los DAWs instalados. (Cubase, Nuendo, Studio One, ProTools, etc.)

Puede ser una posibilidad?

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#50 por Ruben Martin el 27/09/2016
Si te refieres a los drivers de motu, son los que te puedes descargar de la página de motu, no hay otros
Subir
#51 por kamikase ♕ ♫ el 27/09/2016
Hay distintas versiones.
Si me hubiera quedado con la versión que hay en la pagina de Avid (M-Audio) las tres deltas que tengo en este momento no las podría utilizar y tendría que descartarlas.

Yo buscaría versiones antiguas de esos drivers.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#52 por robinette el 27/09/2016
#45
:birras:
Subir
#53 por lunetico el 27/09/2016
:estonova: :tambor: :ook:

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
#54 por robinette el 27/09/2016
Ruben Martin escribió:
Estoy pensando en vender una de las motu y comprar un focusrite octopre mk2 dynamic... ¿Qué opináis?

Que te puedes encontrar con el mismo problema (además de tener solo 4 I/O por trabajar a 96 kHz con ADAT)... y encima con una citroneta. :D

Puedes intentar a probar tres cosas:
1- Realizar toda la configuración desde 0. Desinstala todo y comienza de 0 (paso a paso con manual en mano).
2- Probar a hacerlo a 44.1 ó 48 kHz (nunca se sabe... pero puede que estén dando por saco los 96 kHz).
3- Probar todo lo que has probado pero con otro secuenciador. Puede que el problema lo tengas en tu Pro Tools.

No se me ocurre nada más. A ver si das con ello de una vez.

Suerte. ;)
Subir
#55 por kamikase ♕ ♫ el 27/09/2016
Las MOTU encadenadas funcionan al 1000% en 44 kilos de resolución.

Cuando ocupas resoluciones mayores en dispositivos encadenados se producen graves problemas de sincronismo, aparte de reducir las pistas vía ADAT de 16 a 8 o 4 dependiendo de la frecuencia de muestreo.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#56 por robinette el 27/09/2016
#55
Puede ser Kami.
El tema está en que el propio manual de la 828 mk3 indica lo siguiente:
"Four MOTU FireWire interfaces can operate at
44.1 or 48kHz on a single FireWire bus, although
you may have to disable optical banks to conserve
FireWire bus bandwidth. At the 2x samples rates
(88.2 or 96kHz) and 4x sample rates (176.4 and
192kHz), you can operate no more than two
FireWire interfaces on a single FireWire bus."


Por lo que se sobreentiende que Rubén puede trabajar perfectamente con sus 2 Motu encadenadas.
Aunque del dicho al hecho... :roll:
Por eso le he dicho que pruebe a 44.1 ó 48 kHz.
Subir
#57 por kamikase ♕ ♫ el 27/09/2016
#56
Me acordaste de este hilo que abrí ya hace bastantes años donde hubo problemas en un estudio para configurar 4 MOTUs que no partían y quedando todo congelado después de largas sesiones de grabación casi cumpliéndose el plazo para entregar el disco terminado en una conferencia de prensa.

http://www.hispasonic.com/foros/problemas-sincronismo/386971

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#58 por Ruben Martin el 27/09/2016
Gracias kamikase, me he leido el post pero al ser otras tarjetas y estar la yamaha por el medio no me ha aclarado mucho...
Os cuento he probado a instalar los drivers viejos de la pájina de motu y nada, también he probado a desinstalar las motu y volver a instalar y nada.
Lo de probar con otro daw y lo de probar a otra frecuencia de muestreo no creo que sea solución, puesto que tengo el proyecto en protools y a 96 khz...
La focusrite octopre mk2 dynamic tiene 2 puertos ADAT, puedes hacer 8 insertos a 96 khz, si no estoy equivocado...
Subir
#59 por kamikase ♕ ♫ el 27/09/2016
Vamos a partir desde cero reconfigurando todo y revisando todo lo que tienes tal como esta conectado ahora.
1.- Al echar a andar el DAW, sincronizan ambas MOTUs?
Si es asi eso esta bien, pasar al 2. en caso contrario revisar 1.1.
1.1.- Estan configurados correctamente ambas MOTUs y el DAW? Todos deben tener el mismo sampleo, además de hacer la cascada de ruta en el wordclock, o el reloj maestro. (Clock) -----> Esclava 1 -----> esclava 2 -----> esclava 3. (Recordar que si estas enlazando por BNC debes poner un terminador al final de la cascada).
2.- Al enviar señal a ambas MOTUs, modulan?
Si es asi esta bien, pasar al paso 3. En caso contrario revisar 2.1.
2.1.- Abrir el software de las MOTUs y revisar el MATRIX, están todos los puertos reconocidos y habilitados? en caso contrario, reconfigurar la MATRIX y habilitar los puertos.
3.- Revisar las entradas a la MOTU. Al enviar desde a MOTU 1 al puerto 1 de la MOTU 2 la entrada modula?
Si modula esta todo bien, en caso contrario revisar 3.1-
3.1.- Están correctamente configuradas entradas y salidas? están los cables en buen estado? en caso de duda comprobar cables y probar señales.

Antes que nada, están ambas interfaces reconocidas por el MAC y por el SO?
Revisar cables WIREFIRE e interambiar en caso que haya problemas con MOTU 1 o MOTU 2.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#60 por Ruben Martin el 27/09/2016
Las 2 tarjetas las reconoce mac, de hecho puedo crear el dispositivo agregado y el protools reconoce todas sus I/O. Los cables están bien así como los puertos configurados en Motu audio setup. Lo de si modulan las señales no lo puedo saber, ya que en cuanto le doy al play me sale el dichoso mensajito...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo