Ayuda con mi ordenador, ya no se que hacer!!!

--447301--
#16 por --447301-- el 22/04/2015
el asio si lo tienes instalado teóricamente abres un daw y se activa de no ser así y no aparecerte en la barra junto la hora, lo abres y luego la daw y te debería ir
Subir
#17 por bolillo el 22/04/2015
Ok voy a probarlo y te cuento a ver que tal va, ojala y sea eso.
Subir
#18 por bolillo el 22/04/2015
Hay un pequeño problema y estoy seguro que soy yo que no se, abro el daw (FL studio 10) voy a configuración de audio, pongo aso4all y se activa pero me deja se sonar el steinberg UR22 !!!!
Subir
#19 por bolillo el 22/04/2015
???
Subir
#20 por rod_zero el 22/04/2015
¿Que tan grande es el proyecto en el que te sucede?

Todo procesador tiene un limite y con suficientes plug ins cualquier ordenador, así tenga doble CPU Xeon, puede ser sobrecargado. Hay que ser realistas sobre lo que el procesador puede hacer y no aventarle demasiados plug ins.

Pero bueno si la computadora no rinde como debería puede que sea: un virus o demasiados procesos en segundo plano.
Subir
#21 por bolillo el 22/04/2015
Gracias amigo rod_zero, mis proyectos son archivos midis que casi nunca sobrepasan las 10 pistas. Esta el tracking 10 de las percusiones drum etc... y quizás otros 5 o 6 tracks más de acompañamiento como piano, bajo guitarra brass etc... nada de 20 pistas o mas, eso es lo que no entiendo y me tiene mal.
Subir
#22 por bolillo el 24/04/2015
Bueno amigos he decidido comprar un procesador intel core i7 4790k devil's canon Quad-core 4.0GHz LGA1150 BX80646I74790K Desktop processor intel HD Graphics4600. Con una motherboard ASUS MÁXIMOS VII FORMULA/WATH DOGS LGA1150 intel Z97 HDMI 6x SATA 6Gb/s USB 3.0 ATX intel. y una memoria RAM G.SKILL Tridente X Series 16GB (2 x 8GB) 240-Pin DDR3 SDRAM DDR3 2400 (PC3 19200) Dekstop Memoria Modelo F3-2400C10D-16GTX. A esto le voy a agregar mi SSD Samsung 850 Evo de 256 GB y el disco duro SATA3 de un TB con mi fuente de poder thermaltake de 700 w y mi interface de audio steinberg UR22 24bit/192KHz espero que esta vez me vaya bien o mejor. Me gustaría saber que ustedes opinan? Un saludo a todos y gracias por sus valiosisimas ayuda en especial a inxu, Kdjsound, rod_zero obione y todos los de este foro un saludo.
Subir
--447301--
#23 por --447301-- el 24/04/2015
con esas características tienes que tirar y muy bien la nueva cpu( quien me la diera¡¡)
Subir
1
#24 por bolillo el 24/04/2015
Jajaja eso espero mi amigo kdjsound un saludo y gracias por comentar.
Subir
#25 por bolillo el 24/04/2015
aca esta el link de la tienda donde la compre y todas sus espesificaciones. http://secure.newegg.com/Shopping/ShoppingCart.aspx?submit=ChangeItem
Subir
#26 por Inxu el 24/04/2015
Personalmente y sin ningún animo de ofender me parece una locura que montes una 3a maquina porque Kontakt no te funcione bien..

Yo con un i7 3.4gh y 16G ram trabajo con varias instancias de Kontakt sin problemas,,, y creo que no estoy lejos en prestaciones de tu AMD,,,,

Estaría bien que Obvione se pronunciase.

Yo antes de gastar ontro dineral en una nueva maquina agotaria todas las opciones,,,, incluida reinstalar S.O ,,,,
Con Win 7 es verdad que algun problema he tenido,, ahora mismo trabajo con win 8.1 y es el S.O de microsoft mas estable y solido que he probado jamas,,,

Aun asi ,, con win 7 64 y unas caracteristicas bien parecidas a las que tienes ahora mismo , he trabajado con kontakt sin problemas,,,

¿¿has probado a ampliar los permisos administrativos de Win en la carpeta en la que tienes las DLL de los plugs,,, ??

Agota las vías ,,, llama a los de native y cagate en su p,,,,,,,,,,,,,,,,,,, prueva a hacer reventar el sistema dentro de cubase ,, con un poco de suerte te dará un crash log, podrás enviarselo a Steinberg y que te digan cual es el fallo concreto, te lo diran exacto,,, a mi han llegado a decirme "este plug da un fallo en la ram y hace saltar el sistema" ,, si te dicen que es Kontakt podrás mandarle ese informe a Native sin mucha posibilidad de que repliquen,,,,,,,,,,, Es una vergüenza que tengas un Komplete pagado hasta el ultimo €/$ y no te solucionen el problema,,,,,,,,

https://www.facebook.com/Ak2Estudio

https://www.youtube.com/user/Ak2Estudio

https://open.spotify.com/user/1120895737/playlist/5xB3NXfEl07VPzmf5lHmJa

Subir
#27 por Inxu el 24/04/2015
Con lo que vas a gastar en las 2 maquinas nuevas te podrías comprar Halion 5... por ej,,,, estoy indignado con tu problema amigo,,,,

https://www.facebook.com/Ak2Estudio

https://www.youtube.com/user/Ak2Estudio

https://open.spotify.com/user/1120895737/playlist/5xB3NXfEl07VPzmf5lHmJa

Subir
#28 por bolillo el 24/04/2015
Gracias inxu, y si es verdad que a sido una desicion drástica de mi parte, pero mas lo he hecho por todos los comentarios negativos en todos estos foros que tiene la AMD y si buscas en los primeros comentarios de este hilo fue que el primer error fue no haberme comprado un procesador intel, y no solamente en hispasonic sino que en otros foros dedicados a pc se han hecho mil comparativas técnicas y siempre intel sale ganando frente a AMD esa fue una razon, y la otra es que Hoy fui a ver a mi técnico de computadora y realizamos unas cuantas pruebas en cuanto a memoria Ram y los mensajes que me salían era de falta de memoria a pesar que tenia 16GB pero solo soporta la motherboard del AMD hasta 1600 seepd (velocidad) y esta motherboard intel que compré soporta hasta 20000, y eso es una diferencia de la patagonia a Alaska jejeje. Y sobre el kontakt en la icore 5 que tenia anteriormente me daba los mismos problemas y me comuniqué con NI y me enviaron un programa que instale y después les envié los resultados y unos días después me enviaron un correo electrónico diciéndome que era problemas de CPU y memoria RAM, cabe mencionar que mi icore 5 tenia 2.5 GHZ de CPU y 16GB de memoria RAM pero tan bien soportaba has 16000 de velocidad y entonces le achaco mi problema a ese detalle. En fin amigo inxu muchas gracias por tu ayuda de veras que te estoy muy agradecido por involucrarte a fondo en mi problema, acá estoy para lo que necesites un abrazo desde las vegas USA.
Subir
#29 por Inxu el 24/04/2015
Ok Bolillo,,, la verdad es que no tengo un conocimiento muy profundo en cuanto a procesadores,,, pero ,, te comentare solo que mi ram va también a 1600mhz y 0 problemas ,,,,, de cualquier forma espero que se acaben los problemas con la nueva maquina ,,, Un saludo man

https://www.facebook.com/Ak2Estudio

https://www.youtube.com/user/Ak2Estudio

https://open.spotify.com/user/1120895737/playlist/5xB3NXfEl07VPzmf5lHmJa

Subir
#30 por bolillo el 24/04/2015
Jajajaja si esta nueva maquina me hace lo mismo demandó a NI jajajajaj, no, espero ver resuelto el problema de todas forma me resultó interesante eso que me comentaste de los permisos de Windows y también quiero preguntarte sobre el Windows 8.1 y su compatibilidad con los software en especial con kontakt 5 y reason 7.1.1, porque tengo la posibilidad de instalarlo si quiero en mi nueva pc.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo