Ayuda problemas con interfaz

#1 por Luis Felipe el 06/05/2015
Buenas, hace poco compre una interfaz Umc404 de Behringer. Descargue el driver más reciente de la pagina y lo instale, luego todo sale normal, cuando voy a dispositivos de reproducción lo coloco como predeterminado, luego voy a propiedades y luego a opciones avanzadas, luego elijo 24 bit, 48000hz (calidad de estudio) porque tengo entendido que esta trabaja con 48000, entonces al momento de probar me sale el aviso de ``no se pudo reproducir el tono de prueba´´ por favor ayuda

El as bajo la manga

Subir
#2 por RaulMX el 06/05/2015
Trabaja desde 44.1 kHz hasta 96 kHz, pero ahora es Behringer así que tal vez no trabaje bien con todas las frecuencias de muestreo que soporta, podrías ir probando hasta dar con la que trabaje mejor.

Normalmente en un estudio se trabaja a 44.1 kHz 24 bits para audio y 48 kHz para video, ya que de esta forma no hay que forzar el ordenador al trabajar con mezclas grandes en tracks y plugins, pero si tienes un ordenador con capacidad de procesamiento y recursos para trabajar a mayores frecuencias de muestreo se recomienda que en lugar de trabajar a 48 kHz, se haga a 88.2 kHz para audio ya que tendrás mejor resolución y definición pero al ser múltiplo lograras un mejor downsampling.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#3 por robinette el 06/05/2015
Puedes probar escribiendo al soporte de Behriger exponiendo tu problema. Funcionan muy bien.
Ya nos cuentas. Un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo