Calidad de exportación en STUDIO ONE 3

#46 por deg84 el 16/02/2016
#45 has tenido el mismo problema con Studio one? Porque no deberías tener ninguno para rutear el master a un bus stereo. En mi caso esa tampoco fue la solución, los volúmenes no son iguales, y sinceramente no se que mas pasa pero no me convence, sigue sin ser igual al proyecto.
Subir
#47 por Slim el 17/02/2016
Hola, llevo trabajando con Studio one unos 4 años , desde la versión 2.0 pasando por la 2.5 y ahora con la 3.0.
Y todos las canciones que exporto a proyecto, se escuchan idénticamente igual al reproducirla en la vista canción , que al reproducirla en la vista de proyecto.
Si abro la pista exportada a proyecto en Wavelab 8, sigo escuchando exactamente lo mismo, no ha variado nada.
Todo trabajando en mac, en mountainlion, con una interface apogee ensemble y escuchas focal twin+sub6.
A veces es mas fácil pensar que un programa no hace las cosas correctamente, antes de mirar si la configuración de este o del ordenador es la correcta.
Saludos
Subir
1
#48 por deg84 el 17/02/2016
#47
Hola, es bueno que cuentes eso, y saber que el programa funciona perfectamente.
Si pones la pista exportada dentro del proyecto y le invertis la fase, se cancelan?
Probaste?

Saludos.
Subir
#49 por Slim el 17/02/2016
Hola, no hecho la prueba de invertir fase.
Como lo que escucho en la vista de canción , es idéntico a lo que escucho en la vista proyecto, no me ha hecho falta hacer ese tipo de pruebas.
Yo creo que a veces os obsesionais con el tema del audio, de como exporta un Daw o si el motor de audio del Daw suena diferente a otros.
Saludos
Subir
2
Respuesta rápida

Regístrate o para poder postear en este hilo