Colaboración Orquestal II: 2ª partes nunca fueron buenas!

#421 por davidgc el 15/09/2016
#416 Carai Robespierre! Curiosa tu versión...

Lo del sonido en el 2:49 lo siento pero no tengo ni idea... Suena como cuando jack no hace bien el contacto. Lo has hecho todo virtual? Si es así sólo debes hacer otro bounce y seguro que no sale. Si has grabado alguna cosa en acústico detectar la pista que tiene la interferencia y volverla a grabar.
Subir
#422 por EraserHead el 15/09/2016
Antes de nada pedir disculpas por la chapa que meto, y por la cantidad de versiones colgadas. Y después reconocer que más tonto no se puede ser. No tengo ni idea de reverb, compresión y equalización (ahora sé un poco mas gracias a todos) pero era imposible ajustar algo bien teniendo los cascos que utilizo rotos. Ayer por la noche me di cuenta del desastre al cambiar de cascos... ](*,) ](*,) ](*,)
Me falta pero creo que algo mejor ya suena.
#420 Algunas si vienen panoramizadas. Les quito la que viene por defecto y la panoramización la hago con el VSS. Pero cometi el error de cerrar la panoramización en la pistas de instrumentos, pensando que al tenerla cargada a través de VSS era suficiente, por eso sonaba todo en el centro y en mono.
Lo tenia cerrado en vez de abierto.

Espero que esta versión guste mas. Y disouesto a seguir cambiando cosas si hacen falta y aprender.
Archivos adjuntos:
cerrado.jpg
BBCode:
abierto.jpg
BBCode:
Subir
#423 por Cornelius Robespierre el 15/09/2016
#421 gracias Davidgc! Gerpepla me comento lo mismo ayer referente al sonido ese raro y la verdad es que todo es virtual. El tema de un segundo bounce lo probé y también un tercero y no hubo manera. Si eso cuando esté en el estudio haré otro con el ordenador recién encendido a ver que tal.

#422 ya desde le teléfono suena diferente, tengo ganas de escuchar las mejoras con los altavoces!
Subir
#424 por gerpepla el 15/09/2016
Cornelius Robespierre escribió:
Gerpepla me comento lo mismo ayer referente al sonido ese raro y la verdad es que todo es virtual.

Si todo es virtual y lo tienes en el daw entonces tiene que estar en algún sonido (aunque me resulta raro) No tienes por qué repetirlo todo sino ir enmudeciendo pista por pista hasta encontrarlo cuando enmudezcas una pista y deje de sonar. Luego rectificas esa pista y desmarcas el mute.
Subir
#425 por Antonio Leal el 15/09/2016
Me encantaría meterle mano a mi versión haciendo buen uso de los sabios y certeros consejos que me diste iskra, pero me temo que me va a ser imposible por falta de tiempo ya que tengo que ponerme con otras cosas. Así que por el bien del moderador, que tiene que masterizarlo todo y es un trabajazo, en primer lugar gracias por los consejos, los tendré en cuenta en futuras composiciones, y en segundo lugar agradecería dijeras una pautas mínimas de formato en el que quieres que te pasemos cada una de nuestras versiones de la folía, así como si prefieres que te lo subamos a algún tipo de nube o prefieres otro método para hacértelo llegar.
Subir
#426 por Cornelius Robespierre el 15/09/2016
#424 probaré, pero es que el sonido sólo aparece al hacer bounce y eso es lo que no entiendo.
Subir
#427 por Cornelius Robespierre el 16/09/2016
Bueno amigos, os lo explico por si alguien me ilumina y por si alguien con Logic se ha encontrado en las mismas. Leí que el ruidito podía ser porque a veces el clock de Logic se desincroniza del del ordenador (apple ya no es lo que fué) y que haciendo un bounce en wav se arreglaba. No es mi caso. Esta mañana he aplicado la lógica Gerpepla y he eliminado sonidos de donde había el ruido. Ha desaparecido. Lo que no entiendo es que sólo hay contrabajos, cellos a la octava y el piano. Lo que he hecho es acortar el cello dejando sólo el ataque, y a los contrabajos les he recortado la cola con la expresión. Ahora viene el tema, o me he vuelto loco y ya no oigo bien, o el ruidico ha desaparecido. ¿Verdad que no se oye?

Ahora el tema es saber porqué narices me hace esto el programa, que no es que el procesado ni nada fuera a tope. En cuanto tenga quatro cuartos me vuelvo a digital performer que se estaba muy bien.
Archivos adjuntos:
Subir
mod
#428 por искра el 16/09/2016
#425 conque me paséis un WAV a 16/44,1 SIN normalizar, perfecto.
Podéis mandarme un enlace de Dropbox o similar en un privado ;)

En música, más que en cualquier otra cosa, menos es más.

"There is no avant-garde; only some people a bit behind."
Edgar Varèse

Subir
#429 por EraserHead el 16/09/2016
#428 que es sin normalizar? Que quieres decir?
Subir
mod
#430 por искра el 16/09/2016
Normalizar el audio es llevar sus picos a 0dB, normalmente, para maximizar el volumen total.
Como maximizar el volumen es una de las cosas que voy al hacer al másterizar, pues no hagáis nada que tenga yo que deshacer ;)

En música, más que en cualquier otra cosa, menos es más.

"There is no avant-garde; only some people a bit behind."
Edgar Varèse

Subir
#431 por Cornelius Robespierre el 16/09/2016
Si alguien tiene opinión sobre el sonido lo agradecería mucho. No sé si está todo muy fuerte o está bien. También he hecho un experimento con el tema posicionamiento y reverb y me ayudaría alguna opinión. La del #427 me refiero, gracias muchas.
Subir
#432 por gerpepla el 16/09/2016
#427 Ahora ya no suena el ruído. Me he fijado que quizás deberías ecualizar la flauta que entra en el 1,05. Los graves que arrastra son innecesarios a mi parecer. Echale un vistazo y nos cuentas.
Subir
#433 por gerpepla el 16/09/2016
#422 Los sonidos ya están más distribuídos aunque, a mi parecer, le falta, los graves a los instrumentos que tienen que darlos.
Subir
#434 por EraserHead el 16/09/2016
Pues es que ahora utilizo unos cascos denon que potencian los graves y a mí me retumba mucho.
Subir
#435 por Cornelius Robespierre el 16/09/2016
#432 pues sí que tiene graves. Una parte es el piano a la octava inferior, pero dejando sólo la flauta también se oye. Lo miraré. ¡Gracias Gerpepla!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo