Cubase AI Elements 7 Se corta la grabacion

#1 por Mr.M el 13/11/2014
Hola a todos!

Tengo un problema y me estoy volviendo loco, no se como solucionarlo.

He instalado de nuevo el cubase en el ordenador de sobremesa, puesto la licencia de Steinberg etc... antes de ayer empece a grabar una cancion y todo iba bien, ayer volvi ha abrir el proyecto y todo bien, pero hoy al abrirlo de nuevo la pista empezaba a fallar. el sonido se reproducia como " tartamudo " por decirlo de algun modo, extrañado he pensado que quizas ese proyecto se habia estropeado por algun motivo, asi que he decidido abrir uno nuevo y volver a grabar.

Pero en estos nuevos proyectos que abro me ocurre este error; cuando doy a grabar una pista ( guitarra por ejemplo ) empieza a correr y todo bien, la barra avanza se ven las ondas etc pero cuando llega a cierta parte aleatoria se escucha como un "click" de fondo y la barra sigue avanzando pero ya no salen las ondas. Doy a parar y la parte de pista que seguia avanzando pero sin ondas se borra sola y se queda la otra hasta antes del "click"

¿ A que se debe esto ? Hace dos dias me funcionaba perfectamente ](*,)

Gracias!
Subir
#2 por Mr.M el 13/11/2014
PD: Tambien me petardean los auriculares al escuchar musica...
Subir
#3 por MrBlue el 14/11/2014
Así sin más datos....
Sistema operativo, tarjeta de sonido, drivers que usas (asió o asio4all).
Aunque estos errores aleatorios sin ver configuraciones es complicado.
Saludos.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#4 por angeruroth el 15/11/2014
Si hasta ahora te iba bien, comprueba el espacio en disco (el doble de lo que necesites) y drivers instalados recientemente. Siento ser tan breve pero estoy en el móvil
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo