Grabación de micro que no suena

  • 2
#16 por Iker Gonzalez Cobeaga el 17/02/2016
Hola

Parece que el problema viene de una inserción VSTDynamics. Supongo que será porque algo de ahí no cuadra con lo que estoy haciendo. Tras bypassear la inserción y añadir otra (una reverb) funcionaba correctamente y se escuchaba la reverb.

Incluso al final he cambiado la configuración del VSTDynamics en la parte superior (seleccionando otro de los preset que trae) y funciona. He jugueteado incluso con "las rueditas" y he visto que mi voz hablada cambiaba de color.

Así que nuevamente "el virus" ha sido el usuario y su claro desconocimiento del tema.

Muchas gracias a todos

Iker
Subir
#17 por MrBlue el 17/02/2016
Hola, dentro del vsrdynamics tienes una seccion que es la puerta de ruido (noise gate), lo que hace este efecto es que a partir de cierto nivel deja pasar el sonido y si no llega a ese nivel no. Lo que te comente en el otro post, parece que tienes poca señal en el audio y si tenias el ajuste de la puerta de ruido un pco arriba (thresold) pues no te dejaba pasar el audio.
Algo has aprendido.
Saludos.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#18 por Iker Gonzalez Cobeaga el 17/02/2016
Muchas gracias

Probaré lo que me comentas. Siempre se aprende algo.

Saludos

Iker
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo