Grabo Vst y me salen la notas adelantadas.

#1 por Serchas el 07/08/2010
Hola amigos este es mi problema; he instalado una tarjeta Delta 66 de M-Audio, me anda muy bien y la latencia al momento de tocar y monitorizar es nula, anda barbaro, el problema es que cuand grabo algo las notas en la pantalla me salen ligeramente movidas a la izquierda, es decir al momento de reproducir lo grabado suenan antes del tiempo, no es drastico pero es molesto por que esto no me pasa en Sonar solo en Nuendo4 y Cubase5, en sonar me anda bien. He probado en el menu Sistema de audio Vst activar y desactivar las casillas de latencia, me he fijado q la cuantizacion automatica este desactivada y nada no he logrado solucionarlo, alguien puede hecharme una mano? yo creo q es algun problema de configuracion por que si en Sonar me anda bien aqui tb deberia hacerlo y yo hago mis trabajos en Nuendo y Cubase ayuda por favory gracias un saludo.

P.D. He probado con varios VST y pasa lo mismo.
Subir
#2 por Serchas el 07/08/2010
Nadie me ayuda? #-o
Subir
#3 por pepbeck el 12/08/2010
Pues repasa las opciones de pregrabación y compensación de latencia que estén bien ajustadas a la nueva tarjeta. Puede que lo tengas ajustado para una lenta.
Subir
#4 por Mikekiller el 15/08/2010
Era un problema general del cubase.
Hubo un post en el que se daban una serie de pasos a seguir y los resultados eran satisfactorios.
Creo que lo de tocar el teclado y tener desfase de tiempo en el cubase es un problema de todos.
que me corrija alguien que no le pase.
Buscaré por los viejos post a ver si encuentro el que da la solución.

Saludos


PD Si te urge mucho busca tú tabién.
Subir
#5 por Serchas el 18/08/2010
Mikekiller escribió:
Era un problema general del cubase.
Hubo un post en el que se daban una serie de pasos a seguir y los resultados eran satisfactorios.
Creo que lo de tocar el teclado y tener desfase de tiempo en el cubase es un problema de todos.
que me corrija alguien que no le pase.
Buscaré por los viejos post a ver si encuentro el que da la solución.

Saludos


PD Si te urge mucho busca tú tabién.

Garcias Mikekiller buscare, hasta ahora no resuelvo si encuentras algo avisame por favor, muchas gracias otra vez.
Subir
#6 por Real_Kcan el 18/08/2010

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir
#7 por Serchas el 18/08/2010
Real_Kcan escribió:

Muchas gracias amigo, eso me ayudo bastante era lo que buscaba :D
Subir
#8 por Hezú el 22/08/2010
No se si será demasiado tarde, pero creo que Mikekiller se refería a este hilo:

http://www.hispasonic.com/foros/retraso-grabar-teclado-midi-ayuda/275592

Espero que puedas solucionarlo compañero :D

Un saludo!!

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo