IE9 y Hispasonic?

#1 por Miss R n 'B el 22/04/2011
Hola, me gustaría saber si los videos de Hispasonic se reproducen con Internet Explorer 9.
Tengo actualizado adobe flash player y aun así sigue quedándose en blanco como si el video no existiera.
Ya que antes usaba IE8 y funcionaban a la perfección.
A alguien le pasa lo mismo con IE9 ?

Saludos.

Cubase 5
Yamaha Hs80M
AKG K271 MKII
Neumann TLM 103
AKAI Professional MPK61
Focusrite Saffire Pro 24 DSP
Dawicontrol DC-1394 PCI T.I
HP Pavilion Intel Core Quad 2.5ghz, W7 Ultimate 64, 8GB Ram, 1Tb HD

Subir
mod
#2 por M. Córdoba el 22/04/2011
Debería verse sin problema. Los vídeos no tienen nada que ver con el navegador sino con el reproductor de flash.

Le echaré un vistazo a la web en ie9 a ver como se ve y arreglaremos cualquier error que tenga lugar con esta versión.
Subir
#3 por Miss R n 'B el 22/04/2011
Okey muchas gracias.
Espero saber noticias, si se debe a Hispasonic o no....
Saludos.

Cubase 5
Yamaha Hs80M
AKG K271 MKII
Neumann TLM 103
AKAI Professional MPK61
Focusrite Saffire Pro 24 DSP
Dawicontrol DC-1394 PCI T.I
HP Pavilion Intel Core Quad 2.5ghz, W7 Ultimate 64, 8GB Ram, 1Tb HD

Subir
mod
#4 por Soyuz el 26/04/2011
Esto debería estar arreglado ya, probad please...
Subir
#5 por Miss R n 'B el 26/04/2011
Si, problema resuelto ya puedo ver los videos con IE9 :grin: .
Ayer M.Córdoba me avisó que lo había arreglado.

Saludos.

Cubase 5
Yamaha Hs80M
AKG K271 MKII
Neumann TLM 103
AKAI Professional MPK61
Focusrite Saffire Pro 24 DSP
Dawicontrol DC-1394 PCI T.I
HP Pavilion Intel Core Quad 2.5ghz, W7 Ultimate 64, 8GB Ram, 1Tb HD

Subir
mod
#6 por Soyuz el 26/04/2011
Me alegro, cerramos pues :D
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas