No me funciona el editor de configuraciones de canal " e "

#1 por 100zanca el 06/04/2012
Me estoy volviendo loco, no se por donde buscar, una ayudita por favor.
Subir
#2 por dariito2210 el 06/04/2012
Mas datos danos...asi no ssabemos el problema que tenes...
Subir
#3 por 100zanca el 06/04/2012
Hola, muchas gracias por contestarme. En la pista hay varios iconos, activación grabación, monitor, R W para el automático, un icono con una "e" de editar configuraciones de canal, pues le doy a edición y no me funciona, trabajo con cubase 6 .Un saludo.
Subir
#4 por 100zanca el 08/04/2012
Nadie me ayuda. No creo que se dificil, pero yo no puedooooo. Un saludo.
Subir
#5 por MrBlue el 08/04/2012
Hola:
Hay veces que se queda un poco tonto el editor, pero la mayoría de las vreces que ocurre esto, se suele quedar el editor debajo de la ventana de arreglos, por lo menos a mi en el Mac me pasa alguna vez, aunque en windows y su sistema de ventanas no se si pasará lo mismo. Prueba a mover la ventana de arreglo a ver si se ha quedado debajo de esta y por eso no sale. Funciona muy bien el Cubase.
Saludos.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#6 por 100zanca el 08/04/2012
Muchas gracias Mr Blue. Voy aver. Un saludo.
Subir
#7 por 100zanca el 08/04/2012
ok, Mr. Blue. Solucionado. Estoy con pantallas pequeñas y no lo veia. Un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo