pioneer 800 ayuda !!! no tengo señal de entrada ni salida

#1 por djevo el 25/09/2015
hola ,gracias de antemano ,os cuento :
resulta que no tengo señal de entrada ni salida de ninguno de los canales y tampoco se me encienden los vumetros de mi pioneer djm 800 y pido ayuda haber si alguien sabe de lo que puede ser .
me he descargado el manual de instalacion de la mesa y he comprobado los fusibles y estan todos perfectos y no consigo encontrar el problema ,gracias y espero haber si alguien me ayuda
un saludo
Subir
--458254--
#2 por --458254-- el 26/09/2015
Mira la fuente, comprueba tensiones, condensadores, estabilizadores... etc
Subir
#3 por Mark Camargo el 26/09/2015
Comprobastes las ganancias, no?
Subir
#4 por djevo el 26/09/2015
si he probado todos los fusibles smd que hay en todas las placas ,tengo el manual de servicio tecnico donde especifica todo y las tensiones que por ahora he mirado de la fuente esta todo bien menos una que en vez de 15v me da 15,65 ,pero es muy poca diferencia ,lo que hare sera desoldar los fusibles de la fuente y pobarlos uno a uno haber si alguno me da menos microfaradios y por eso me da mas voltaje ,mañana lo mirare ,un saludo ya os voy contando gracias
Subir
--458254--
#5 por --458254-- el 27/09/2015
hombre es más de medio voltio...debe de haber algo mal. 0,1-0,2 es aceptable pero no 0,65
Subir
#6 por djevo el 28/09/2015
ok gracias entonces volvere a revisar la fuente y volver comprovar todas las tensiones y como aparentemente no se ve ningun condensador los desoldare y comprobare uno a uno,gracias ,un saludo
Subir
#7 por djevo el 12/10/2015
hola he revisado la fuente y creo q esta todo bien el problema creo que es algun cortoen la placa dsp ,
le hice un test y me sale en pantalla:
M 2.000
D 0.000

000
F0.6
y en los videos q he visto salen otro numero
y lo que he observado tambien que a veces no arranca bien ,se queda con las letras de pionner djm 800 pero no salta el rele de aranque y no responde nada
¿sabe alguien donde puede estar el rele? o ¿que le puede pasar a la mesa ?
cualquier cosa que sepair os lo agradeceria
un saludo
Subir
#8 por djevo el 28/10/2015
hola el problema creo que puede estar en la placa dsp ,pero no lo se seguro ,si alguien sabe algo mas sobre la averia se lo agradeceria mucho ,un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo