porque la lexicon omega se cuelga (mi caso) espero ayudar...

  • 2
#16 por zeyrOne el 01/06/2009
bien, espero q podais perdonar mi ignorancia.


dejo de aparecerme el mensaje, asi en 10 minutos, problema resuelto. al cargar pluggins por fin sale sonido por los monitores.

el problema le tengo ahora al cargar el midi. la roland envia las notas perfectamente pero no suena. seguire probando a ver si localizo el error.


gracias!!!
Subir
#17 por pambele el 02/03/2010
huyyyyyyyy... y yo que estoy pensando en comprarme una lexicon omega de segunda mano ... leyendo todo esto como que me tira pa atras.....
Subir
#18 por estebankupec el 19/06/2010
Hola. Yo tengo una Omega hace un timpo largo. El driver original me dejaba un poco de latencia. Instale la version 2.5 y andubo mucho mejor (10mS), pero despues comence con un problema con el Nuendo 2 al cargar alguna sesion: Se me reiniciaba la maquina. Esto me paso despues de cargarle muchos plugins a una mezcla. El problema es que reintale todo, abri sesiones con menos plugins y hasta sin plugins y se me reinicia igual la maquina. Reinstale el Windows, reinstale otra vez todo y andubo. A la semana volvio denuevo con el mismo problema. Ahora voy a probar con alguna version anterior del driver a ver que pasa. Si alguien tubo este problema que comente y sino despues les cuento.
Subir
#19 por Pablo Kohler el 04/04/2016
Gracias, la habia dado por perdida...
Me parece una chapuza incomprensible... hay espacio de sobra para separar elementos...

En fin, gracias Hispasonicos
Subir
#20 por urbanboy el 04/04/2016
mm gracias por la informacion porque yo estaba a punto de comprar una y al ver esto con lo poco que yo se veo que tendria inconvenientes que seria complicados para mi...una lastima porque es muy completa por su precio
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo