Problema No se escucha Pro tools 8.0.3

#61 por Woodman el 16/01/2012
festribio escribió:
Ok lo hare, pero sera lento por que los tutoriales y manuales que me vienen son todos en ingles


Pues claro que será lento. Igual de lento que para todos. El conocimiento a fondo de algo nunca es rápido, sino a base de horas y esfuerzo. No tengas prisa, que es una mala consejera. Mírate a fondo los manuales y a la vez ve apuntando las dudas que tengas y exponlas aquí, pero primero pon de tu parte estudiándote los manuales a fondo. No quieras que los demás te lo den todo mascado..... o te vas a ver con que nadie vuelve a responder tus dudas.

Un saludo.
Subir
#62 por nexusvi el 02/04/2012
TE explico una cosa muy sencilla que hara que funcione el pro tools, desinstala tu tarjeta de audio actual, luego instala los drivers del fastrack, no te va a sonar el pro tools si no tienes una tarjeta de M-Audio o digidesigne que sea compatible con la version del programa, la fast track sera tu nueva tarjeta de audio asiq eu puedes tirar a la basura o vender por ebay la que tenias antes ya que la fast track la reemplazara via usb.

tu problema es muy simple tienes seleccionado como hardware de audio principal una tarjeta incompatible con protools por eso no suena nada prueba con lo que te mencione antes

att

NexusVI
Subir
#63 por lustro el 23/07/2012
Podrian pasarme una foto del tipo de entrada que necesita el altavoz/auricular para conectarse al fast track?
Subir
#64 por roberto m el 25/07/2012
La fast track Por la conectas via USB y en als opciones de drivers ponla 128 ms, entre menor es la cifra menor sera la latencia
Subir
#65 por samu10 el 09/04/2013
Hola chicos tengo esta versión de Pro tools y quiero saber si en ella es posible la vista Mix Sesion; quiero mezclar pero no he podio encontrar esta vista.

Gracias!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo