problema para cortarse la venas..

#1 por manolo260679 el 22/11/2012
tengo un estudio mas bien home por el material, aunque recientemente nos hemos cambiado a un local pequeño con pecera.

El problema es que antes me lo habia hecho alguna vez, pero sobre todo desde que estamos en el local es constantemente.

En princpio el ordenador deja de reconocer la tarjeta de sonido, tengo una terratec phase 88 firewire, y ahora estoy usando xp, (pensando que el problema era el windows 7) el caso que es que hemos probado con varios ordenadores, hemos cambiado la pci del firewire del ordenador y el problema sigue, hablando con un forero me comento que el tiene problemas similares y que es problema de la estatica, que por eso el buscaba una tarjeta por usb, relamente queria saber si el problema es ese, ya que la terratec va de lujo, pero la mesa es una behringer 24 canales y esta ya para cambiarla, con lo que habiamos pensado en comprar una mesa con conexion usb.

pero antes de hacer el gasto queria asegurarme que esto va a solucionar este problema y que no voy a tener otro como latencia, etc... si no, yo igual no,, pero mi compañero se corta las venas..

Otra opcion que habia pensado pero no creo que funcione,, la tarjeta tiene entrada y salida optica, habiamos pensado conectarlo por esa entra al ordenador, pero no tengo claro que esa conexion sea de datos, creo que es solo de sonido.

En principio la idea mas clara es la mesa con usb, el informatico me dijo el otro dia que ahora hay usb 3.0 que es mas rapido que el firewire, en ese caso??
la mesa tienes que ser usb 3.0??
y otra venden pci express con usb 3.0??

hablando con un tecnico de sonido nos dijo que tambien puede ser por que no llegue bien la tension, ( no llegue siempre los 220v) que compraramos un sai, ya que a veces nos dejaba de reconocer la tarjeta al encender una luz, tocar el timbre,, etc..
En principio esta descartado , ya que comprobamos la tension con un voltimetro y esta entre 230 y 240v, y al tocar el timbre sube a 300 (cosa que no entiendo),, el caso es que con una regleta buena hemos conseguido mantenerla en 230 fijo..

Menuda brasa e soltado, pero es que llevamos casi un mes y no damos con ello..
Subir
#2 por hombreazul el 22/11/2012
Una regleta no estabiliza los picos de tensión, lo que te ha recomendado el técnico de sonido es la solución pues la SAI tienen un circuito estabilizador de tensión.
Por mucho que midas con un voltimetro hay picos que se producen en solo unos nanosegundos, por lo cual las lecturas que has hecho no son fidedignas.
Subir
#3 por manolo260679 el 22/11/2012
dos dudas...
en principio pensabamos que el problema era por no llegar a 220v, aunque puede que el voltimetro no detecte tan rapido,, creo que el problema es mas por picos altos, que bajos que era lo que yo pensaba....

no hay regletas que estabilizan la tension??? he leido en algunos sitios que si,, pero igual no es del todo cierto...

y principalmente,,, puede ser que el problema de que deje de reconocer la tarjeta sea por esos picos?? es recomendable igualmente un sai en un estudio??

al fin y al cabo, un sai son sobre 70 euros, si eso me lo va a solucionar,, DE LUJOOO
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo