Problema sonido Steinberg UR22

#76 por 96Films el 30/03/2014
La verdad que es un alivio, porque tengo 200g de información, proyectos, librerias, Daw´s, etc

http://www.96films.es/

Subir
--513543--
#77 por --513543-- el 31/03/2014
Aunque es buena práctica guardar todos tus trabajos en un disco duro externo, ya que si algún día le pasa algo a tu sistema y te vez imposibilitado a tener acceso a éste, te verás obigado a reinstalar y perderás no sólo los programas sino todo tu trabajo.
Yo también como costumbre hago una imagen de mi sistema operativo usando Acronis True Image, que ya me ha salvado varias veces de tener que comenzar desde abajo, aunque yo si tengo acceso a todos los instaladores de mis programas.
Subir
#78 por Zoydberg el 26/06/2014
¿Conseguiste solucionar el problema? Quiero saber cómo acaba la historia... sobre todo porque le tengo echado el ojo a esta tarjeta.
Subir
#79 por 96Films el 29/06/2014
#78 Si men, fue problema del disco, reinstale el SO (Windows 7) y se me arregló ya hasta el momento ningún problema. La aconsejo al 110% :ook: :ook: :ook: :ook: :ook: :ook: :ook: :ook: :ook: :ook: :ook: :birras:

http://www.96films.es/

Subir
1
#80 por Zoydberg el 30/06/2014
Ok, ¡gracias krestprods!
Subir
Baneado
#81 por johnnycosteño el 21/10/2014
Amigos alguien puede decirme porque cuando gravo un instrumento o una voz con la steinberg ur22 me grava con saturacion en cualquier programa incluso en cubase, tengo cubase 5.
Subir
#82 por 96Films el 22/10/2014
#81 Explica un poco mas o graba un vídeo para que sepamos que puede ser, porque no comprendo muy bien :-k :-k :-k

http://www.96films.es/

Subir
#83 por costeñomix el 23/10/2014
A mi me pasaba lo mismo con ur22 de steinberg. Resolvi mi problema comprando una interfaz m-audio 8r. Steinberg ur22 no me sirvio.
Subir
#84 por Pepe Frías el 23/10/2014
Hola! me he pillao esta tarjeta, y me esta dando el mismo problema krest!
¿como lo solucionaste? ¿tan solo instalando el sistema operativo de nuevo? ¿instalaste otra version del sistema operativo?
me da una pereza tener que volver a instalar todos los rtas de nuevo....
Subir
#85 por 96Films el 23/10/2014
#84 Si lo reinstalé y todo perfecto, a mi también me dio pena, pero no conozco otra solución.. :-k :-k

http://www.96films.es/

Subir
1
#86 por Samuel Cortes Sorroche el 07/11/2016
El sistema operativo da igual?
Subir
#87 por Samuel Cortes Sorroche el 08/11/2016
lo reinstale y la tiempo hizo lo mismo ....
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo