Problemas Con 32Live Gestor de AU No Se Carga El Modulo AU

#1 por pxnico el 05/09/2015
Buen dia espero respuesta de este problema que me trai loco hace dias me instale el 32live para poderme arrancar unos compponents de la linea de antares , autotune efx , 7 evo , etc para mi suerte corrieron a la perfeccion sin ningun fallo grabe mi secion mescle etc note algo raro
cuando quise compensar la produccion del video de la cancion , abri la aplicacion final cut pro que me corrio el a autools o algo asi que leei que es el gestor de los audio commponents despues todo bien comense el video , quise modificar la secion y para MI MALA SUERTE
los Au de antares no funcionaba ninguna me salia un recuadro de dialogo que decia "no se a podido cargar el modulo de AU contactese con el fabricante ! T.T estoy muy desilucionado espero respuesta
gracias
Subir
#2 por buhardilla el 05/09/2015
Perdona, pero ¿que DAW esta usando? porque por lo que entiendo en tu mensaje no parece que sea Logic..
Subir
#3 por pxnico el 05/09/2015
Logic pro x , claro que si tengo ese problema gracias por responder !
perdon es mi primer post , no soy tan explicativo U,U ando desesperado
Subir
mod
#4 por Jordi Torres el 05/09/2015
Hola,

¿Por qué no contactas con el soporte de Antares y/o Sound Radix?

Mejor aún... ¿por qué no actualizas a versiones 64bit de los plug-ins que quieres utilizar?

Saludos,

J.
Subir
#5 por juan68 el 11/09/2015
Es un problema conocido por varios usuarios que hay veces ( y aún no entiendo bien la razón ) que 32 lives se desestabiliza.A mi me pasó y cuando contacté con ellos me dijeron que en el interior de la carpeta APLICATION SUPPORT de MACINTOSH HD existe una carpeta oculta SOUND RADIX.Tuve que eliminarla e instalar de nuevo 32 lives,a partir de ahí todo a la perfección,espero te sirva en tu caso,un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo