Problemas con Lion y serial Logic

#1 por estereorradian el 03/11/2011
Hola que pasa gente que tal todo? Una preguntita estáis teniendo problemas con Lion y algún serial ?.Yo tengo original mi Logic y siempre que apago y enciendo mi ordenador y arranco Logic me pide el dichoso serial más la llave USB.

Alguien le pasa lo mismo?

Gracias
Subir
#2 por Jordi Torres el 03/11/2011
La solución que han conseguido los usuarios del foro de Apple es meter su serial de Logic 8en el momento que te pide la llave XS o un serial:

https://discussions.apple.com/message/15850658#15850658

Saludos,

J.
Subir
#3 por estereorradian el 03/11/2011
Si la cuestión que si pongo la llave USB no me lo pide, pero si la quito al reiniciar me pide de nuevo el serial del logic 9 y y el serial del 7. Menudo coñazo.
Gracias de todas formas Jordito.
Veremos si le pasa algún usuario más
Subir
#4 por Jordi Torres el 03/11/2011
Según el hilo que puesto en el post anterior, en vez de meter la llave, cuando te pide meter la "XS o serial" metes tu serial de Logic 8 y con esto ya te libras.

Más de uno dijo que con esto se soluciona el problema, por qué no lo pruebas?

Saludos,

J.
Subir
#5 por estereorradian el 03/11/2011
:teclear: Voy a ello
Subir
#6 por estereorradian el 03/11/2011
Pues si de momento si me ha funcionado :teclado: aleluya
Muchas gracias jordito y seguimos en contacto.
Subir
#7 por Jordi Torres el 03/11/2011
De nada, me alegro que haya funcionado!

Saludos,

J.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo