Ruido de fondo en Cubase (parecido a masa electríca)

Baneado
#1 por Andre el 04/12/2014
Muy buenas.

Cuando tengo abierto cubase se escucha de fondo un ruido bastante perceptible, que desaparece cuando lo cierro o cuando simplemente minimizo la ventana. ¿Alguien sabe de qué se trata?
Subir
Baneado
#2 por Andre el 04/12/2014
Acabo de darme cuenta de que si oculto el mixer el ruido desaparece. :-k
Subir
#3 por kamikase ♕ ♫ el 04/12/2014
Seguramente tienes una pista abierta de linea de entrada y esta con monitorización automática.

Mira en la entrada de pista si tienes algo asignado que este modulando, o revisa si hay alguna pista que module con stop.
En caso que la pista modulara, podría ser algún efecto (vst) ruidoso que aplicado a la pista quede sonando de fondo.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Baneado
#4 por Andre el 04/12/2014
Pues he desactivo todas las entradas en el Routing y he comprobado que no estoy monitoreando nada (el icono del pequeño altavoz en las pistas) y el ruido sigue. También he apagado los plugins en los Insert y nada..
Subir
#5 por kamikase ♕ ♫ el 04/12/2014
Raro...

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Baneado
#6 por Andre el 04/12/2014
Eso me temo... :(
Subir
#7 por Mordus el 04/12/2014
:-k

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#8 por Mordus el 04/12/2014
¿Ocurre únicamente en este proyecto o también en un proyecto vacío/nuevo?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
Baneado
#9 por Andre el 04/12/2014
#8

Voy a comprobarlo.
Subir
Baneado
#10 por Andre el 04/12/2014
Pues me ocurre en otros proyectos y también en uno vacio. Cuando pongo visible el mixer aparece el ruido.
Subir
#11 por Mordus el 04/12/2014
:-k :-k
Prueba a reinstalar los drivers del interfaz de audio, o actualizarlos... ¿qué tarjeta utilizas? ¿y qué drivers en cubase?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#12 por kamikase ♕ ♫ el 04/12/2014
No podría ser el monitor de video que esta a muy alta frecuencia?

(se me acaban las opciones)

:bua:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Baneado
#13 por Andre el 04/12/2014
Utilizo una m-audio fw solo. Los drivers son los ultimos para Win 7 - 64 bits

Interface_audio_M-Audio_FireWire_Solo.jpg
Subir
Baneado
#14 por Andre el 04/12/2014
#12

Mmm.. puede ser eso? Tengo dos monitores, el mixer lo abro en la pantalla de la derecha.
Subir
#15 por kamikase ♕ ♫ el 04/12/2014
Prueba...

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo