Usuarios del Roland MV8800 reunámonos aquí

#661 por Øliveira el 01/07/2013
creo( no te fíes mucho) que no es necesario el backup, pero asegúrate no la lies por mi culpa!!!!

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#662 por Lisboetas el 02/07/2013
epa
Bueno en teoria no hay que hacer backup, es verdad.....pero yo me quedo mas tranquilo SI lo hago cuando voy a urgarle los bajos fondos a una maquina
Que menudo roto si pasa algo!

SAlud!

He mojado mis sabanas blancas

Subir
#663 por sonicocr el 04/07/2013
¿algún usuario de la MV8800 en Hispasonic la utiliza en presentaciones en vivo?
No me preocupa el peso ni el tamaño pues siempre que salgo a tocar tengo que llevar muchas cosas pesadas pero con la MV me pregunto si fue creada unicamente para estar confinada en el estudio.
¿la consideran robusta para soportar el ir y venir?

Kurzweil PC3k, PC88 / Clavia Nordwave, Nord Modular, Nord Lead 2x, Nord Rack 2x / Roland V-Synth XT, JD990, MV8800 / Korg Electribe EMX1, WX5, etc...etc.....etc..........

Subir
Baneado
#664 por ruben-vigo el 05/07/2013
Hola chicos.

Ya ha venido mi novia a casa con su portátil. Lo hemos conectado a la MV y nada, tampoco así hemos podido acceder a la máquina así que me da que el problema de conexión está en la MV y no en mi PC.

Grabamos la actualización a la versión 1.01 en un CD y lo metimos en la MV. Después la apagamos y la encendimos dejando pulsados los botones "Instruments" y "Disk / USB" para acceder al modo CD-ROM y así pudimos actualizar la MV. Yo ya estaba todo contento, se pusieron todas las luces a iluminarse parpadeando y apagué la MV y la volví a encender, tal como ponía en alguna guía de cómo actualizar la MV que encontré en Google.

Después la encendí de nuevo y ya ponía que tenía la versión 1.01. Bien, yo ya pensando que por fin iba a poder disfrutar de mi máquina, que desde que la compré hace dos semanas aún no pude hacer nada con ella y...

Creo que está jodida :sad:

Cuando la enciendo, se queda todo el rato así:

97jvk2.jpg

¿Alguien que haya actualizado su MV me puede decir si esto es normal?

La dejé así durante más de media hora por si estaba "cargando" el nuevo software o algo y nada, que no se mueve de esa pantalla.

La de problemas que me está dando esto, madre mía. Creo que ya me estoy arrepintiendo de haber metido mil eurazos en ella ](*,)
Subir
#665 por Øliveira el 05/07/2013
Pues tío, si que es raro eso que cuentas, yo la compre ya actualizada así que en esto no puedo ayudarte. Encontré lo del modo diagnóstico, te lo enlazo, hazlo y a ver que te dice.

forums.rolandclan.com/viewtopic.php?f=9&t=36765

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#667 por Øliveira el 06/07/2013
sin duda creo que tu problema está en el hd de la máquina, hazle el diagnóstico a ver y nos cuentas

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
Baneado
#668 por ruben-vigo el 06/07/2013
Gracias Oliveira.

No veas ayer por la noche, menudo calvario pasé :?

Accedí al modo diagnóstico (encendiendo la MV y pulsando a la vez "MENU" + "F3" y pude hacer un diagnóstico completo de la máquina. Me salió todo OK. Pero después nada, seguía sin encenderse completamente. La apagaba y la encendía y a veces parecía que arrancaba bien pero después se volvía a quedar fija en esa pantalla de inicio.
Yo ya desesperado, viendo que iba a tener que enviarla al servicio técnico a repararla y que me clavaran... Me fui pa cama.

Y para mi sorpresa, me levanto esta mañana, enciendo la MV y, ¡¡encendió a la primera!!

Bien, cojonudo. Pruebo a conectarla al PC por USB a ver si con la actualización se arregló el problema y, qué va, sigue sin conectarse.

Así que está claro que el fallo de conexión está en la MV porque con el portátil de mi novia tampoco va.

Sólo me quedan dos opciones, o bien la envío al servicio técnico a que vean qué le pasa o bien la dejo así y cada vez que quiera meterle sonidos tendré que grabar cd´s y meterlos en la MV para ampliar librerías.

Sigo pensando que no hice bien en comprar este cacharro. Si al final me hubiera decantado por la Elektron Octatrack que era la que más me hacía tilín... ](*,)


Me parece a mí que al final acabaré vendiéndola. Lo malo es que ni de coña voy a recuperar los mil euros que me gasté en ella. Sólo un pámpano como yo puede meter esa pasta en este cacharro. De venderla no creo que me den más de 800 por ella.

Pffff... Menuda cagada.
Subir
#669 por Øliveira el 06/07/2013
No desesperes tío!! Yo haría una cosa, formatea el disco desde la máquina, si el autodisgnostico te dice que está todo bien no debería haber problema, todo debería estar bien. Usas windows 7?? He leído por ahí que a veces da problemas. Puedes tambien quitar el disco y volverlo a poner, es una operación sencilla, puedes ser que durante el transporte se aflojase un poco. Dale ls vuelta a la máquina sobre una manta doblada o algo blando, quita la tapa trasera y ya está, el disco está a la vista. Desatornillalo y asegúrate de que esté bien conectado.

No te arrepientas tan pronto!!! Estas cosas a veces pasan, por otra parte la octatrack juega en otra liga, como máquina única quizás se te quedase corta, es un buen complemento junto con otras pero nada que ver con la mv, con la mv podrás construir tracks de principio a fin, mezcla y Master incluido, la ot no hace esto ni por asomo.

Tío!! Tienes mí teléfono, si necesitas ayuda no dudes en usarlo!!!

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
Baneado
#670 por ruben-vigo el 06/07/2013
Hola.

Ya he quitado y puesto de nuevo el disco duro. Y ahora la máquina ya no sale de la pantalla de inicio, ni siquiera entra en el modo diagnóstico.

Está claro que voy a tener que enviarla a reparar, sí o sí.

Sólo espero que no me salga demasiado caro.

Os mantendré informados.

Gracias Oliveira :sad:
Subir
#671 por Øliveira el 06/07/2013
Yo probaría a poner otro disco, busca uno en una tienda donde lo puedas devolver, se lo cambias y pruebas, si funciona estupendo, sino lo devuelves y listo. Estos discos están baratos, busca por la calle Barcelona, Zamora... yo lo compre por allí. Asegúrate de que es un IDE de 2'5, sino te llevas el que trae y ya está.

Un saludo.

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
Baneado
#672 por ruben-vigo el 07/07/2013
Pues sí, voy a probar a hacer eso antes de enviarla al SAT. ¿De qué capacidad lo compro? ¿120GB?
Subir
#673 por Øliveira el 07/07/2013
Yo sé lo puse de 160, aunque como máximo reconoce 127.

Un saludo!!

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
Baneado
#674 por ruben-vigo el 16/07/2013
Hola.

No pude encontrar ningún disco duro IDE en tiendas, los tienen descatalogados así que lo compré de segunda mano en un foro, uno de 100GB por 25€

Lo acabo de conectar a la MV y encendió a la primera. Seguí los pasos que se explican en el vídeo que hay en YouTube de cómo hay que cambiarlo y a la hora de formatearlo me ponía "Disck not ready". Intenté conectarla al PC por USB para formatearlo desde ahí y me pasó lo mismo de siempre, que mi PC no se entera.

Apagué la máquina, la volví a encender y ya está, jodida de nuevo, no sale de la pantalla de inicio.

Así que no me queda otra que enviarla al SAT con los consiguientes gastos de envío + reparación, que a ver cuánto es.

Ya os contaré aunque me temo que va para largo porque se aproxima agosto y esta gente seguro que cerrará por vacaciones.
Subir
#675 por SantaMª el 17/07/2013
Decidido. Ya se que no es el sitio indicado, que tengo que hacerlo en mercasonic, que lo hare, pero sabiendo que este es el lugar donde se reunen los usuarios de la Roland MV8800, y que muchos de vosotros conocereis tambien a gente que pretende hacerse con una maquina de estas, que sepais que voy a vender la mia porque no tengo tiempo de jugar con ella. Desde que nacio mi niño, ahora tiene 18 meses, no he tenido ni un momento para usarla, la tengo guardada.
La Roland esta ampliada y con la actualizacion mas reciente, con raton y monitor. Esteticamente esta igual que nueva.
Lo que si os pediria es que vinieseis a casa y la probarais antes de llevarosla, asi nos evitamos sorpresas, mas que nada porque yo no tengo ninguna confianza en los envios. He trabajado en empresas de paqueterias y se de lo que hablo.
Os envio fotos e incluso por whatsapp.
Esta en Parla, Madrid.
Juan Antonio.

https://soundcloud.com/santam-1

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo