vtb1 grabar con valvula y sin valvula a la vez

#1 por neph el 01/02/2010
buenas:
según me parece entender para hacer eso debería de enchufar en el insert un jack estéreo y en la otra parte del cable otro jack estéreo en el cual debería de unir la punta y el anillo ,asi quedaría cerrado el circuito , y esta salida seria la que no tendría sonido valvular ,es asi o me equivoco?

y otra ya que estamos, de la salida desbalanceada podria conectarlo a la entrada de la tarjeta (minijack estereo) sin necesidad de unir el anillo y la masa (ring-sleeve), sin que se note perdida, es para no estar desconectando-conectando otro previo y asi usar el mismo cable.

os adjunto el manual-es
Archivos adjuntos:
Subir
#2 por sloppy soul el 01/02/2010
neph escribió:
buenas:
según me parece entender para hacer eso debería de enchufar en el insert un jack estéreo y en la otra parte del cable otro jack estéreo en el cual debería de unir la punta y el anillo ,asi quedaría cerrado el circuito , y esta salida seria la que no tendría sonido valvular ,es asi o me equivoco?


Hola. Yo hice que me hicieran el cable en una tienda y lo estuve probando. Te dejo el hilo donde se habló de ello.

usuarios-del-studio-projects-vtb1-t148102.html

Saludos

http://www.lajauladepapel.com

Opina sobre mi temas nuevos:
http://www.hispasonic.com/foros/ofrenda-beta-1/417054
http://www.hispasonic.com/musica/ecos-v2-lim/80034

Subir
#3 por neph el 02/02/2010
gracias ya he despejado mis dudas :wink:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo