yamaha 01x y cubase sx

#1 por alvaround el 09/08/2006
Hola
Grabo con una yamaha 01x que en principio no tiene que tener problemas de latencia, pero cuando oigo las pistas me petardea por debajo de la cancion. No se como configurar cubase o yamaha para que no me pase esto. Si es verdad que llevo 19 pistas pero anteriormente he grabado canciones con 32 pistas y no he tenido ningun problema. Todas las pistas son mono, de momento no tengo insertados ningun plugin ni equalizaciones, pero lo mas fuerte es que dejo 18 pistas y no se oye el petardeo pero en cambio le quito el mute a la pista 19 y empieza a escucharse los ruidito . Por favor que alguien me ayude si sabe algo de esto :?
Subir
#2 por alvaround el 09/08/2006
Mi ordenador es un pentium 4 a 2,48 GHz y 2Gb de Ram si esto le sirve de referencia a alguien.
Subir
#3 por jerriman,s el 09/08/2006
es posible que sea esa sola pista la de el problema, borrala y vuelvela a grabar
Subir
#4 por Próximo B el 09/08/2006
Quizas tengas un buffer muy bajo y este utilizando muchos plugins por eso te cruje subelo a ver si se reduce el consumo de CPU, por cierto te as fijado a ver si esta muy alto la carga de CPU? F12

Si grabas en un Wc, sonaras a Wc...

Subir
#5 por moogmen el 11/08/2006
No estoy utilizando ningun plugin de momento, solo llevo 8 pistas de bateria que no estan ni equalizadas ni nada y dos pistas de bajo, y ya me empieza a petardear. Esta tarde tambien me ha empezado a hacer ruiditos iTunes mientras lo tenia abierto con cubase pero esto es la primera vez que me pasa, justamente ahora cuando mas lo necesito :evil: . No se si sera algo del rendimiento pero no se tengo una buena maquina como antes lo he escrito...He bajado donde pone Preferred Buffer Size y nada sigue, luego los he subido y nada, despues lo he cambiado de 24 bits a 16 y nada, ni idea

http://www.myspace.com/therunarounds

Subir
#6 por moogmen el 11/08/2006
Hola jerrima,s ¿como estas? tu tenias una yamaha 01x ¿Tu has tenido algun problema de latencia alguna vez o que te sucediera algo asi?

http://www.myspace.com/therunarounds

Subir
#7 por FunkyLies el 21/08/2006
Tiene toda la pinta de ser solo esa pista, cambiala de canal a ver que pasa... mutala y añade nuevas..sigue la pista....
Subir
#8 por Chema (Alicante) el 22/08/2006
A mi me pasa algo parecido,vamos a ver si te vale...pulsa utility después el w.clock y a continuación a cubase yes y listo.Prueba a ver si tenemos suerte. :lol:
Subir
#9 por alexmidi el 26/08/2006
Eso no es otra cosa que la latencia de la mesa. Yo tengo una y una vez me dio ese problema. Ajusta en el Mlan manager en driver setup la latencia a medium y en el cubase en el driver asio a una cifra "logica", es decir, que no notes retardo en el midi y deje de producirse los "huevos fritos" :wink:

Es preferible estar callado y parecer tonto, que hablar y despejar las dudas definitivamente.

Groucho Marx

Subir
#10 por alexmidi el 26/08/2006
Perdon, quise decir la letencia del driver de la mesa :roll:

Es preferible estar callado y parecer tonto, que hablar y despejar las dudas definitivamente.

Groucho Marx

Subir
#11 por FunkyLies el 30/08/2006
Hola, soy Sete y he leido que utilizas una 01X. Yo acabo de comprar una y tengo algunos problemas para configurar el sofware, te agradecería mucho si me pudieses ayudar en algunos aspectos.

Yo puedo aportarte también mucha experiencia en todo esto de los juguetes musicales, y ayudarte en lo que me sea posible.

Por favor ponte en contacto conmigo con un privado si deseas ayudarme y/o intercambiar opiniones y experiencia.

Gracias de antemano.
Subir
#12 por jerriman,s el 30/08/2006
moogmen @ 11 Ago 2006 - 02:38 AM escribió:
Hola jerrima,s ¿como estas? tu tenias una yamaha 01x ¿Tu has tenido algun problema de latencia alguna vez o que te sucediera algo asi?


hola moog,
la O1x es tambien una mesa de mescla digital por lo cual cuando monitoreo no tengo ninguna latencia para grabar no tengo ningun problema, ademas puedes usar su comprecion y EQ como insercion de entrada cosa que con otros aparatos da mucha mas latencia a tiempo real
Subir
#13 por jerriman,s el 30/08/2006
este hilo que les pongo es posible que les pueda ayudar

http://www.hispasonic.com/foros/si-tienes-problemas-01x-puedo-ayudar/59577

yo es que ya no la uso, y no me acuerdo

un saludo colegas

ya veran que cuando la tengan configurada no se van a querer separar de ella,

seguire el hilo y en lo que los pueda ayudar les hechare una mano
Subir
--114537--
#14 por --114537-- el 14/06/2011
Hola a todos :)

Una curiosidad: ¿Se puede grabar una mezcla motorizada?... He logrado aprender a guardar una escena, pero cuando la cargo los faders no se inmutan :(

Gracias por adelantado.

Un enorme saludo a todos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo