Audient Mico Incompatibilidad con tarjeta

#46 por Endika el 27/04/2013
Hola buenas, de momento sigo igual....
Como bien dices tengo activas la entrada y salida digitales , a traves de las cuales uso RME. A pesar de no tener sincronia el audio que sale a los monitores sale por el adi 2. Antes de tener el previo tambien grababa por el adi 2. Por otro lado en lo referente a vst conexiones, no tengo habilitados todos los canales de linea de edirol porque no los uso, supongo que esto no debería influir en el tema del reloj. Cuando utilizo algun canal de linea lo suelo modificar en el momento...
Subir
#47 por robinette el 27/04/2013
Endika escribió:
Hola buenas, de momento sigo igual....
Vaya!!... De todas formas vas a probar una cosa que creo que antes me colé en un detalle.
Antes te adjunté la configuración del Adi2 pero te lo dije mal.
Archivos adjuntos:
Antes.jpg
BBCode:
Final.jpg
BBCode:
Subir
#48 por robinette el 27/04/2013
Como verás el apartado "Clock" indica quien genera el reloj.
Si está seleccionado el led arriba-derecha de ese apartado quiere decir que el Adi recibe el reloj de fuera y tienes que indicarle en el apartado "Input" de donde le viene. En tu caso pusimos "opt" porque lo conectabas por óptico, pero este caso es para que la Edirol sea el maestro (luego tendrías que dejar apagado en la Edirol" el "Digital In sync".
Como quieres que sea el Adi el maestro tienes que decirle la frecuencia a la que quieres que trabaje su reloj (44.1, 48...) y el apartado "Input" dejarlo apagado. En ese caso en la Edirol (esclava) tienes que dejar encendido el "Digital In sync".

Prueba a ver y si te deja ya de parpadear el led de la Edirol es que está sincronizada. ;)
Subir
#49 por robinette el 27/04/2013
RME MAESTRA
Archivos adjuntos:
rme maestra.jpg
BBCode:
edirol esclava.jpg
BBCode:
Subir
#50 por robinette el 27/04/2013
RME ESCLAVA
Archivos adjuntos:
rme esclava.jpg
BBCode:
edirol maestra.jpg
BBCode:
Subir
#51 por Endika el 27/04/2013
Hola, he probado la configuracion que comentas, encender y apagar mil veces pero sigo sin conseguir que RME sea maestra. En el input de RME no se puede apagar es decir hay que seleccionar Coax o Opt , he probado de las dos formas , seleccionando la frecuencia pero sigue parpadeano la jodia edirol :(.
gracias por el apoyo!
Subir
#52 por robinette el 27/04/2013
:sad:
Vaya!!!... A ver si alguien arroja algo de luz.
Subir
#53 por neph el 27/04/2013
yo la verdad que ya no se que puede ser, lo unico pegale un tiro a la edirol para que no sufra ,pobrecilla asi no se puede vivir :estonova:

si me acuerdo de algo te digo, y si veo a un colega que tiene un adi2 le preguntare.....
Subir
#54 por Endika el 28/04/2013
mil gracias a los dos! la verdad es que deberia pegarle un tiro si!! :(
Subir
#55 por Endika el 02/05/2013
Hola señores! he estado probando a invertir los cables toslink , es decir a conectar el que tenia del IN de RME al Out de Edirol, al reves del OUT de RME a IN de Edirol. No se si me explico , simplemente invertir los cables... Bien pues al hacer esto Edirol ha empezado a sincronizar, pero ahora me crea problemas al monitorizar y no sincroniza del todo bien. Si los vuelvo a cambiar, otra vez como antes ,no sincroniza pero si que monitoriza sin problemas. Por lo que deduzco que al final el problema es uno de los fuking cables toslink.... No voy a cantar victoria todavia pero creo que el problemo se puede solucionar con un nuevo cable :) :bananaguit: :birras: :teclear: :cuernos: :teclado: :punk: :loco: :yuju: :amor:
Subir
#56 por Endika el 06/05/2013
Buenas,al final era el cable, lo ultimo que pensaba que podia fallar ya que era nuevo. Seria que estaba defectuoso, he comprado uno y listo , todo fuciona ok!!! muchas gracias a los dos!!
Subir
#57 por robinette el 06/05/2013
:birras:
Subir
#58 por neph el 06/05/2013
al final se soluciono, me alegro :mrgreen:
Subir
#59 por anhell el 06/05/2013
Pedazo de hilo que os habeís currao entre los 3.

Mis felicitaciones para vosotros, vaya cracks. Y al final con el cablecito. Si es que mirandolos a veces se rompen.

=D> =D> =D>

Reactivándome.

CCOO y UGT vendidos al servicio del capital.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo