Ayuda con un archivo .WAV

#1 por 38mocho el 31/07/2012
Hola a todos.
TENGO un problema que me está sacando d quicio..

--HICE UNA BASE DE PERCUSION EN FL STUDIO Y LA EXPORTE EN FORMATO ".WAV".. HASTA AHÍ TODO BIEN, LO ESCUCHO PERFECTO y A TIEMPO!!!

PERO AHORA CUANDO LO PASO AL ADOBE AUDITION 3.0 ( es donde tengo todo el resto de la cancion que estoy grabando), es como si "se achicara" por decirlo d una manera.. O SEA "SE APURA", Se va de tiempo..

en el FL suena perfecto, es una base de 8 tiempos, 91 bpm.. Lo peor es QUE ESTA EN .WAV! o sea no tendrïa q haber problemas xq no creo q se modifique!!


--encima con otras bases hechas en el mismo proyecto de FL, cuando los paso al ADOBE no pasa nada!.. es SOLO CON ESTA!! (y ya la hice 3 veces diferentes y nada!)


Gracias gente de HISPASONIC
Subir
#2 por 38mocho el 31/07/2012
me olvide de mencionar que el proyecto en el Audition también está en 91 bpm, por las dudas..
Subir
#3 por Sebastian el 31/07/2012
A cuanto sample rate estas exportando desde el FL (44.1 kHz o 48 kHz) ? y a cuanto estas importando en el Adobe Audition...? porque el posible problema es que de el FL exportas a 48 k y en el Adobe importas a 44.1 k o viceversa, lo cual genera error de sampleo y se acelera el archivo

Salud
Subir
#4 por 38mocho el 01/08/2012
Gracias por la respuesta!.. Si, ya me había fijado y a los dos proyectos los tengo en 48 kHz y a 32 bits .. -- Lo que sí puede que me esté salteando algo.

abro el .WAV con el Adobe y pasa eso. Ahora abro el .WAV con el Edison del FL y anda joya!! .. Ahora estoy probando que en el ACID PRO, por ej, no pasa nada, el problema es con el Audition ..
Subir
#5 por 38mocho el 01/08/2012
ENCONTRÉ EL PROBLEMA!! .. LA COSA ERA QUE EL AUDITION LO TOMABA COMO "BUCLE" Y ESO ME CAMBIABA EL TEMPO.. :fiesta: :yuju: :tambor: :bananaguit: :birras: =D> :ook: :trompeta:
Subir
#6 por Sebastian el 01/08/2012
Que bueno saludos viejo!
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo