headroom en aes16

#1 por trooper_ el 24/09/2014
Buenas os escribo porque ahora mismo tengo un rosetta y un aurora 8 en una aes16 y el interface aes me obliga a salir y entrar muy bajito creo que tengo los picos en -15.3db segun el medidor de protools y el medidor de la propia aes16 pero ya tengo la señal en amarillo en los vumetros del aes salgo a un sumador neumann y al volver tengo k controlar muxo la salida del sumador para que no se me ponga en rojo, alguien ha tenido estos problemas?? es normal?? es que en pro tools 10 practicamente tengo todos los fader en el en -30.... alguna sugerencia????.

P.D.: cuando chequeo la salida del sumador directa a mi controlroom y la salida pasada por conversion si la señal a entrado en amarillo se nota una barbaridad sino entra en verda es practicamente la misma k opinais???
Subir
#2 por Fernando López el 05/10/2014
Parece que estés trabajando con ella a -10 en vez de a +4.

No tiene un menú o un interruptor para seleccionar el nivel de trabajo?
Mira en la página 21 del manual. A veces ayuda.

http://reflexion-arts.com/productos/fabricantes/lynx-studio-technology/conversores-ad-da-aurora/LT-FW-AURORA-en-PC-o-Mac-por-Firewire/manual-lt-fw

Para seguir lo que voy haciendo dale a Me Gusta:
https://www.facebook.com/pages/Melodicca/297822367042933?ref=hl
Gracias.

Subir
#3 por trooper_ el 05/10/2014
eyy muchas gracias fernando por el link, ya lo habia mirado y esta todo configurado en mas 4 tanto en el aurora como en el rosetta como en el aes, el problema es antes de la conversion D/A es decir es un tema de los vumetros en el aes16 mas que otra cosa xq practicamente los leds de salida tanto del rosetta como del aurora ni se iluminan jeje y en el software de control del aes no viene ningun selector de +4 o -10 intuyo que es porque el no puede hacer nada ahi eso solo se puede controlar desde el conversor D/A
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo