Motu Ultralite y Fireware

#1 por energiasonora el 11/03/2010
Buenas,

Tengo una Motu Ultralite (la primera que salió y por lo tanto se llama así a secas) y he revisado todas las configuraciones está todo instalado correctamente, incluso el Live o el Windows me reconoce la tarjeta, hasta cuando toco la guitarra al grabar recibe señal y suben y bajan los verticales verdes pero no suena.

No suena ni en windows ni dentro del secuenciador.

Tengo un portátil HP Pavillon Intel Core I5 con Windows 7, conexión fireware de pin 6 a pin 4.

He hablado con el que me vendió la targeta, he revisado con él toda la configuración por teléfono y dice que la configuración está perfecta y que el problema está más que probablemente en la entrada fireware del portátil, con lo que me tendré que comprar una pcmcia con entrada fire.

Mis dos preguntas son si a alguien le ha pasado lo mismo y que pcmcia se ha comprado,

Y cual Pcmcia me recomendais, he leído en otro post que se recomienda

chipset Texas Instrument en una controladora firewire con drivers dedicados

lo cual no se exactamente que significa eso de los drivers dedicados, ¿donde se compra eso?....

Me recomendais eso u otra cosa, ¿el chipset este es una tarjeta pcmcia?
Subir
#2 por sub_versivo el 11/03/2010
Hola, ave yo tengo la misma tarjeta y no me dio ningún problema hasta el momento, llevo u npar de meses con ella :
1º Mira en Dispositivos de audio y sonido y mnira que las salidas esten asignadas a la tarjeta

2º Por supuesto, Mira que los monitores (si tienes) esten conectadas a las salidas MAIN OUT 1- 2 de la tarjeta..

3º Entra en el programa de MOTU Audio Setup y mira ahí también si tienes asignado todo bien , ala salida de los monitores a MAIN OUT 1 -2 :wink:

Esto te lo digo por que cuando la instalé se asignó como predeterminado a la salida de los auriculares (PHONES) #-o

también mira si se te oye por los auriculares, PHONEs

Y sí, como tu dices este modelo de MOTU tiene un problema, además reconocido, con los puertos firewire, a mi no me dió ningún problema y eso que tengo una tarjeta firewire comprada en la tienda de informática de aquí abajo, ni TEXAS INSTRUMENTS ni leches...Te dejo aquí unos links que recopilé por si me pasaba a mí el error de los puertos firewires y algunas cosillas más :

motu-828mkii-lista-tarjetas-firewire-que-funcionan-t130372.html

chasquido-motu-ultralite-ayuda-t236266.html

pasarse-sencillez-dudas-experiencias-motu-rme-t282286.html

post2255037.html?hilit=ultralite%20windows%207#p2255037

''Reinicie el ordenador, apagué y encendí el Router, reinicie el ordenador, llame al servicio técnico, apagué y encendí el Router, reinicie el ordenador, llame al servicio técnico One More TIme... ''

Subir
#3 por energiasonora el 12/03/2010
Para Motu Ultralite en Portátil HP con windows 7:

Ya he realizado esta operación:

1- Ir a administrador de dispositivos

2- Seleccionar el dispositivo firewire, ese que pone algo similar a conexión 1394, etc...

3- Pulsar Actualizar controlador

4-Buscar en el equipo y luego opción de Seleccionar de una lista de controladores, nada de actualizar por internet

5- Seleccionar el que lleva el calificativo de heredada (legacy)

6 - Aceptar, reiniciar y probar la motu

y sigue sin funcionar la Motu Ultralite (la primera, Motu Ultralite a secas).

Está todo perfectamente asignado, en panel de control main out 1 2

también está lo mismo en Motu audio console.

Windows reconoce la targeta y también el Live, incluso funcionan la recepción de sonidos con una guitarra, me refiero a que recibe la señal y los volúmenes verdes se activan, también pongo un loop y es como si sonara pero no suena, el master del live está bien asignado, las columnnas verdes de sonido dentro del live se mueven como que funciona todo pero no suena, ni en auriculares ni en el altavoz, he comprobado estos auriculares y van bien.

La targeta constantemente parpadea el número 44 debajo de la palabra meter.

Entonces la conclusión creo yo es que el los Chips del Fireware del ordenador no son compatibles con la Motu (portátil HP Pavillon dv6 Intel Core I5 con 4 gigas de ram Windows 7, 320 gigas de disco duro y entrada fireware pin 4, tiene Express Card en vez de PCMCIA).

La targeta la tengo conectada con un cable Fireware de Pin 6 a Pin 4.

La pregunta es Que Express Card me recomendais para que funcione, o sea con una entrada fireware pin 6.

En Motu recomiendan la TI pero quiero asegurarme, y si por casualidad alguien sabe de alguna tienda en Barcelona donde la vendad o sino por internet, ¿donde puedo encontrar esa express card que me recomendais?

gracias.
Subir
#4 por monarca el 12/03/2010
energiasonora, por favor no postees lo mismo en todos los foros, va contra las normas.

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#5 por energiasonora el 12/03/2010
Ah lo siento no lo sabía, es que exactamente no se en quue foro publicarlo.
Subir
#6 por energiasonora el 12/03/2010
Vale pues si no se puede repetir, el post que se llama Motu no va con fireware hp `pavillon lo quiero poner en Informatica musical windows, ¿como lo hago?
Subir
#7 por monarca el 12/03/2010
energiasonora escribió:
Vale pues si no se puede repetir, el post que se llama Motu no va con fireware hp `pavillon lo quiero poner en Informatica musical windows, ¿como lo hago?


le envias un privado a BelZe o Nadmk por ej, que son moderadores de este foro, y le pides que lo hagan. No le veo sentido ya que creo que este es el foro mas adecuado y encima ya alguien se ha interesado y ha comenzado a prestarte su ayuda, pero en fin... tu mismo.
de paso le pides que elimine tambien el hilo que abriste duplicado aqui....

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#8 por maldito_DB el 04/07/2013
hola amigos,
he comprado una torre de pc nueva y le he puesto windows 7. Tengo la ultralite la primera y he bajado los drivers de la web de motu, va todo bien menos el CUemix. En cuanto lo abro se vuelve loco, la tarjeta se va y ya me ha dado dos pantallazos azules. ¿estaré instalando el sofware adecuado?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo