Post oficial Maschine

#331 por josemurcia el 26/10/2009
Biofix escribió:
Alguien escribió:
buenas foreros acabo de recibir mi maschine esta preciosa la makina pero tengo una duda que seguro me podeis resolver el tema es que los botones mas grandes de la parte derecha estan duros no se unden entiendo que son asi verdad?gracias compañeros.


Si te refieres a los pads, esos 16 botones grandes y cuadrados que ocupan toda la parte inferior derecha de la Maschine, no, no se hunden, si lo hicieran yo me preocuparía :wink: .
Son para golpear con los dedos, y son sensibles a la presión, es decir, si golpeas fuerte (sin pasarse) sonará fuerte y si lo haces suave pues suave (aunque se puede regular para que siempre suene a la misma intensidad hagas lo que hagas).
Un consejo, échale un buen vistazo al manual que te veo un poco "verde" :wink: (no lo tomes a mal).

verde no estoy verdesisisismo , jeje muchas gracias por la info.mira otra cosilla me podias aconsejar si este portatil que me voy a pillar tiraria de sobra y sin problemas ,tendiendo en cuenta que tiene 4 puertos usb y el windows vista,de la maschine y del ableton con una apc 40?venga espero consejo si veis que este no va bien a ver si me podeis aconsejar alguno.gracias de nuevo
Subir
#332 por Malve el 26/10/2009
¿Y el portátil?
Subir
#333 por josemurcia el 26/10/2009
Malve3lxr escribió:
¿Y el portátil?

jajjajjaj perdon aki esta http://www.aceronline.es/shop/acer-exte ... -1891.html
Subir
#334 por Malve el 26/10/2009
Si es para directo un t4300 con 1 Mb de Cache no es lo que necesitas... necesitas mucho más procesador para mover Ableton Live + Maschine en la misma máquina.


Y no te recomendaría Acer para esto...

Yo buscaría un Asus o un LG...


Otra cosa es que sea solo para el estudio, la cosa va a ir justa pero en el estudio siempre puedes grabar pistas, congelarlas desactivar efectos.

Lo que te digo un Asus o un LG de unos 700 / 800€ sería el mínimo ideal para lo que quieres.
Subir
#335 por josemurcia el 26/10/2009
Malve3lxr escribió:
Si es para directo un t4300 con 1 Mb de Cache no es lo que necesitas... necesitas mucho más procesador para mover Ableton Live + Maschine en la misma máquina.


Y no te recomendaría Acer para esto...

Yo buscaría un Asus o un LG...


Otra cosa es que sea solo para el estudio, la cosa va a ir justa pero en el estudio siempre puedes grabar pistas, congelarlas desactivar efectos.

Lo que te digo un Asus o un LG de unos 700 / 800€ sería el mínimo ideal para lo que quieres.


Malve3lx cuando lei tu post me fui directamente al mediamarkt dudando en o mirar un mac pro de 1345 euros que esta guapisimo pero es mu caro o mirar un portatil marca asus como me recomendaste y he encontrado este miralo porfa y me dices que tal esta si me conviene o no tiene lo siguiente core duo p7450 2,13 Ghz 4 gb de ram 3 m de cache bus a 1006 Mhz, Sata, 500 gb de memoria 3 puertos usb, windows vista , pantalla 16" lo que no se es a cuantos bit trabaja si a 32 o 64 no se si es importante tampoco y no se si tiene 6 celdas. Me sale por 700 euoros ahi dejo un link aunque no esta muy completo http://www.cibermorph.com/blog_new/?p=4174 . Si alguien quiere opinar tambien le estaria agradecido.Venga monstermaschines.
Subir
#336 por Malve el 26/10/2009
Eso ya es otra cosa... me gusta mucho más Asus que Acer, el procesador es Penryn y tiene un Bus rápido y una buena cache... El precio está muy bien... como queja que no te lo den con Windows 7, ¿no te lo dan? yo trabajé en Media Markt hace unos años y tuvimos que actualizar todos los ordenadores a Vista cuando salió (dábamos discos, no lo hacíamos nosotros)


Ese ordenador con Windows por ese precio está muy bien para lo que quieres.


Evidentemente yo te recomendaría siempre un Mac, pero estás empezando y ya tendrás tiempo de pillarte uno si algún día lo quieres, ese que comentas es un buen ordenador y se le puede sacar mucho rendimiento.
Subir
#337 por josemurcia el 27/10/2009
Pues la verdad no se si me lo dan con window 7 en la propaganda ponia vista aunque segun tengo entendido la machine solo funciona con window vista y con xp corrigeme si me equivoco.pues nada esta tarde mismo voy a encargarlo y para casa. Estoy deseando de poder usar la maschine y hasta que no venga esta ahi en la caja muerta de risa.muchas gracias por todo ya preguntare mas cosas cuando me venga ese mar de dudas que vendra cuando empiece a trastear la makina.saludos.
Subir
#338 por evilheat el 29/10/2009

kore2maschine...

http://soundcloud.com/evilheat
If one desires “interesting patterns,” one may drink heavily

Subir
#339 por josemurcia el 01/11/2009
hola buenos dias foreros ya comente que me habia pillado la maschine ya la tengo en mi poder, como no tengo ni idea de manerjar el cacharrito tan querido estoy muy despacito y tirando de manual todo el rato. el motivo de mi mensaje es el seguiente: en estas incursiones y viajes en el interior del sofware de maschine me meti dentro de la libreria despues dentro de la libreria me meti en drums y despues me meti en clap y cuando estaba en clap dije le voy a cambiar el nombre a clap y le voy a poner palmas. Entonces es cuando pincho con el boton del raton clap y me pone delete atributo y le doy que si pensado que me iba a dejar cambiar el nombre y para mi sorpresa me elimina el clap de la lista. me voy al buscador y pongo clap y me salen todo los sonidos clap pero ya no tengo el titulo en el filtro inical por lo que dedes la maschine no lo puedo seleccionar. he probado a instalar de nuevo el programa pero cuando lo habra sigue exactamente igual el clap no aparece por ningun lado. Alguien que puedo ayudarme a tener el sonido clap en su correspondiente filtro y de camino que me diga si se pueden cambiar los nombre de los filtros graciassssssssss
Subir
#340 por josemurcia el 02/11/2009
bueno el problema que planteo arriba ya medio lo he solucionado, el problema que tengo ahora es mas grave tengo la maschine parada desde ayer y el tema es que no me funciona el boton de play ni de la maschine ni del sofware el que esta junto al rec arriba y intuyo que es por que he tocado alguna cosa que haces que se desactive el play, es que ni se ilumina al pulsarlo aver si alguien me puede ayudar por que sino la tendre que mandar al servicio tecnico.gracias.
Subir
#341 por Malve el 02/11/2009
Si estás usando Maschine como Plug In el botón del Play no funciona, solo arranca desde el secuenciador.
Subir
#342 por josemurcia el 02/11/2009
explicame eso porfa que no lo entiendo muy bien . Yo hasta ahora la estoy trasteando y no se si la estoy usando como plugin o no me podrias decir como hacer que vuelva a su estado anterior?
Subir
#343 por josemurcia el 03/11/2009
nadie que me eche un cable?
Subir
mod
#344 por Carlos R el 03/11/2009
Si la estas usando dentro de un secuenciador, no funciona el boton de play, solo funciona cuando la usas de manera independiente.
Subir
#345 por vulgatron el 04/11/2009
bueno, pues voy a tener que cambiar el avatar, ya que me he pasado a Maschine... ;)
De momento todo bastante intuitivo y el controlador (y las opciones de asignacion ) es brutal.
Pero no consigo hacer funcionar el AU de Maschine FX en Live.

En principio tengo entendido que el FX es para usar los efectos de Maschine en los clips de ableton, no?
Como lo usáis?
No encuentro nada ni en el manual ni por ahí... igual no es lo que me pienso!
Subir

Hilos similares

Respuesta rápida
El topic está cerrado y no se admiten respuestas