Precaución con el update 10.7.3 de Lion !!!

#16 por Ed_Saxman el 04/02/2012
Ejecutando el combo update se ve el tamaño del que reálmente se trata:
Capturadepantalla2012-02-04alas134902.jpg

Antes:

antes2.jpg

Después:

despus2.jpg

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
#17 por jelm el 04/02/2012
Qué paranoia! Gracias por avisar muchachos, tengo la 11D50 y aunque no me ha dado fallos... descargando la nueva.

Ed_Saxman, vaya máquina tienes ahí montada!

Saludos!

escucha

Subir
#18 por feelthegroove el 04/02/2012
Gracias! Creo que todos ya respiramos mejor... jajaja.
Subir
--27435--
#19 por --27435-- el 04/02/2012
Ed_Saxman escribió:
Se recomienda a todo el mundo aplicarla, tanto a los que no hayamos tenido problemas, como a los que sí.

La anterior era la 11D50 (sin la b)


Yo descargué la mía anoche y no aparecía ninguna "b", igual que ahora tampoco aparece. ¿Cómo sé si la mía era la nueva versión?

Gracias y un saludo,

Usi.
Subir
#20 por Ed_Saxman el 04/02/2012
Esque la han colgado hoy. Tendrías que bajarla y aplicarla de nuevo.

Puedes ver la que tienes en "Acerca de este mac" / "Más información"

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
--27435--
#21 por --27435-- el 04/02/2012
Ok, era porque la nueva no tenía ninguna diferencia en el nombre del archivo con el anterior, por si acaso. Ya la estoy descargando, aunque por suerte no he tenido problemas. Muchas gracias, Ed :)

Saludos,

Usi.
Subir
#22 por mlcp el 05/02/2012
#16
Es una bestia esa maquina.

http://www.aprendiendomac.com.ar
Mis videos sobre Mac
http://www.youtube.com/aprendiendomac

Subir
#23 por Ed_Saxman el 05/02/2012
#17 , #22

La verdad es que es tan pepino que a veces tengo la sensación de que la infrautilizo. Y no es porque no intente exprimirla, pero tiene tanto Headroom que me he cansado de mirar la carga del procesador en Logic, al verla como mucho al 20% de media...

Y respecto al consumo de Ram... viendo que no iba a aprovechar tantísima cantidad haciendo un uso normal, le he subido el RamBuffer a Kontakt 5 como al doble. Así consume el doble de RAM y las cosas van (todavía) mucho más finas, al no tener que tirar de HD para cargar los samples (dado que lo mete prácticamente todo en RAM). Aún así no he llegado a pasar de los 11-12GB con el proyecto más grande que tengo de Logic.

En cualquier caso, hoy por hoy no hay mac que le tosa a un Hacky con un 2600K a estas frecuencias, eso está claro :mrgreen:

Por cierto, desde hace un mes podeis encontrar Hackintosh premontados con OS X Lion original en AppleOSX86 o en PC-Chollos, con la garantía de una selección de hardware inmejorable, y soporte post venta. :tambor:

Y con la cercanía de dos hispasónicos.

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
#24 por jelm el 05/02/2012
Mi iMac i7 con 8 de ram en Logic va fino, 20-25%, pero ahora he empezado a editar video y Final Cut me lo pone facilmente a 70%, a ver si me va a hacer falta un Hacky de esos :mrgreen:

escucha

Subir
#25 por jelm el 08/02/2012
Bueno, creo que estoy teniendo un problema desde que actualicé... Durante la noche o cuando estoy fuera por varias horas, pongo el ordenador en reposo y pues ahora cada vez que reactivo el ordenador me salta este mensaje...

Es una tontería, pero toca un poco los...

Alguna sugerencia?

Saludos.
Archivos adjuntos:
Captura de pantalla 2012-02-08 a la(s) 07.24.43.png
BBCode:

escucha

Subir
#26 por D-Joanmy el 08/02/2012
A mi me funciona correctamente, todo.
Subir
#27 por Jeri_Jarko el 09/02/2012
A mí tampoco me ha dado ningún problema este update

Iki Cervantes
http://twitter.com/ikicervantes

- 2 x Technics SL1210 M5G
- MacBook Pro Retina 15"
- Allen & Heath Xone 92
- Allen & Heath ICE-16D
- Traktor Scratch Pro 2
- Ableton Push
- 2 x Xone K2

Subir
#28 por powerstudios el 10/02/2012
yo con mi snow nada tampoco :desdentado: lo de #25 he leído en foros k le pasa
a varios usuarios,reparaste permisos jelm?
saludos
power.

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#29 por jelm el 10/02/2012
Así es power, también probé eliminando mi red inalámbrica para después volver a añadirla y al mismo tiempo borré las preferencias de arranque de airport, pero el fallo sigue ahí. Lo peor de todo, es que al reactivar el ordenador, aunque salte el mensaje de que no estás conectado a internet, en realidad sí que lo estás, es uno de esos bugs tocapelotas :mrgreen:

escucha

Subir
#30 por LordOfMetal el 12/02/2012
Yo he actualizado sin problemas a 10.7.3 con el combo update, nunca actualizo OSX desde el actualizador, solo los programas, y siempre hago una copia de seguridad antes de actualizar por si acaso.

Un Saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo