Problema muy gordo!

Baneado
#1 por joel el 25/10/2014
Hola amigos, tengo un serio problema. Ayer en la iglesia estaba la mesa encendida, todo bien, pero de pronto empieza a sonar algo raro y a salir humo del canal del teclado. Hemos probado a poner otra mesa pero los altavoces suenan cascados. Hemos cambiado cables... hemos probado de todas formas. Tocamos el piano y no suena, solo un ruido molesto. Tampoco envia señal al medidor. Este mismo problema paso hace unos cuantos meses en otro canal. Salio humo, pero los microfonos e instrumentos sonaban, en este caso no.

E leído en internet que los acoples pueden destrozar equipos de musica. En este caso no sonó ningun acople, pero la ganancia del teclado estaba muy alta.

No tengo ni idea de que puede ser.

AYUDA!!
Subir
#2 por elraton el 25/10/2014
Marcas y Modelos ?

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
Baneado
#3 por joel el 27/10/2014
Soundtracs topaz 24-4.

Monitores Samson con 2 mafles
Monitores das.
Subir
#4 por SG el 27/10/2014
Mafles?
Subir
#5 por jose93 el 27/10/2014
Habrá querido decir bafles.
Subir
#6 por CLP el 27/10/2014
:teclado: :yuju: #-o :comer: fotos?
Subir
#7 por CLP el 27/10/2014
me has dejado intrigadisimo
Subir
#8 por Endre el 27/10/2014
Humo en la casa del señor da para muchas interpretaciones. Los teclados suelen enviar la señal muy alta. Si además tenías la ganancia fuerte, puede que se quemara algo. Lo que me parece extraño es que no se encendiera el piloto de saturación antes de reventar.

Los caminos del señor son inescrutables.
Subir
Baneado
#9 por joel el 27/10/2014
No tiene indicador "peak". El problema es que probamos a poner el teclado o un microfono y no llega señal a la mesa. Lo e comentado y me han dicho que puede ser una subida de tensión, porque lo que es imposible es que se rompiera la mesa, dado que lo que da la potencia es la etapa (Externa)
Subir
#10 por Endre el 27/10/2014
Pues sí, es más probable.
Subir
Baneado
#11 por joel el 27/10/2014
Ya paso esto, en otro canal, en el de la guitarra, la ganancia estaba muy alta iwal, y tambien salio humo y se le agrego a la mesa un sonido muy grave. Lo raro es que el canal siguió funcionando y todo normal, pero le agrego el sonido que he comentado.
Subir
Baneado
#12 por joel el 27/10/2014
Algun profesional... que me pueda ayudar? Gracias por las respuestas
Subir
#13 por elpatxi_bcn el 29/10/2014
Hooolaquetal!!!

En un caso como este, creo que es muy dificil dar una opinión seria desde la distancia. Lo suyo es llevar la mesa a un técnico en electrónica que le eche un vistazo. Sólo así se podrá saber con seguridad qué ha pasado.


Saludos!!!
Subir
#14 por yuanx el 29/10/2014
no habrás conectado una salida amplificada de jack procedente de algún amplificador a la entrada de la mesa? por que de ser así si que sale humo y con razón.
Subir
Baneado
#15 por joel el 01/11/2014
no, no tenemos ningun ampli conectado a la mesa
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo