Referente al Problemón Motu 2408 MkII

  • 1
#1 por electric.clouds el 23/02/2005
Gracias por contestar Citriq, la Motu funciona perfectamente ya que la he probado en el Mac que tengo y funciona todo, de hecho ya tenia una para el Mac pero adquirí una segunda para el PC. Aquí es donde empecé a tener problemas. La deducción que saco es que es problema de Windows seguro. Ya estuve mirando las notas técnicas de Motu, y nada, no aparece mi problema. Adjunto un archivo .rar (libre de virus, of course) donde se ve claramente lo que te comentaba. En el primero se ve el Panel de Control de sonido, con las opciones "capadas" y en el segundo, es curioso pero cuando abro el programa de la Motu, en el Panel de Control de sonido se borran las opciones de sonido y no aparece la motu por ningun lado. Es eso normal?

Gracias.
Subir
#2 por electric.clouds el 23/02/2005
¿Donde esta mi archivo adjunto?

?????
Subir
#3 por electric.clouds el 24/02/2005
El archivo tendría que estar aquí!
Subir
#4 por electric.clouds el 28/02/2005
Porque es tan difícil colgar una puta foto?
Subir
#5 por electric.clouds el 28/02/2005
Alquien me puede decir como colgar una foto?
Ya me he mirado como se hace pero no hay manera.
Subir
#6 por weld el 28/02/2005
clicl en plubicar respuesta y te saldran mas opciones
Subir
#7 por electric.clouds el 28/02/2005
Ya lo he hecho, pero me lio cuando hay que poner el enlace de la foto. dónde se pone?

Ayuda...
Subir
#8 por electric.clouds el 28/02/2005
Donde se pone esto?
Agregando una imagen al mensaje
Para poner una imagen simplemente escriba [img]URL[/img] donde URL es la dirección en donde está su imagen, por ejemplo phplogo.gif, tambien puede generar enlaces de la siguiente forma: así phplogo.gif
Subir
#9 por Eduardoc el 28/02/2005
Donde está el problema?

2408mk3_405.jpg

*Mezclo tu música On-line*

Mis Publicaciones en la Revista: Digital Music
Mis fotos: Aquí

Subir
#10 por electric.clouds el 28/02/2005
Que bandido! el problema es que no se donde se pone el enlace de la imagen, si en el cuerpo del mensaje o en adjuntar archivo, o donde?. Intento poner una imagen que tengo en el escritorio y que es fundamental para que entendáis mi problema con la motu y el pc.

Saludos y gracias.
Subir
#11 por Eduardoc el 28/02/2005
Que es lo que no entiendes?

Agregar un adjunto, mas claro.........

.

*Mezclo tu música On-line*

Mis Publicaciones en la Revista: Digital Music
Mis fotos: Aquí

Subir
#12 por electric.clouds el 28/02/2005
eduardoc escribió:
Que es lo que no entiendes?

Agregar un adjunto, mas claro.........

.
Subir
#13 por electric.clouds el 28/02/2005
electric.clouds escribió:
eduardoc escribió:
Que es lo que no entiendes?

Agregar un adjunto, mas claro.........

.
Subir
#14 por electric.clouds el 28/02/2005
Vale de puta madre, era fácil fácil, yo intentaba colgar un archivo winrar. Gracias Eduardoc, y ya de paso, mirate las imágenes, que se ve claramente el conflicto que tengo con la motu y el Pc.
Repito lo dicho:
En el primero se ve el Panel de Control de sonido, con las opciones "capadas" y en el segundo, es curioso pero cuando abro el programa de la Motu, en el Panel de Control de sonido se borran las opciones de sonido y no aparece la motu por ningun lado. Es eso normal?

Muchas gracias por la paciencia.
Subir
#15 por Eduardoc el 28/02/2005
Y ya que estamos puestos cuando pulses imprpant pusla también el alt así no vemos el fondo y nubes etc, ya que no se pueden agrandar las imagenes de momento.

*Mezclo tu música On-line*

Mis Publicaciones en la Revista: Digital Music
Mis fotos: Aquí

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo