RMS y brillo distintos daw y media player

#1 por ringcall el 08/10/2014
Realmente no me habia parado en mirar la diferencia entre el reproductor media player y nuendo.

Es bastante brutal la diferencia.

Exporto un proyecto en el daw, lo reproduzco con media player y joder que apagado!!. Reproduzco las pistas en el daw y finisimo.

Importo el audio exportado en el daw, y suena igual (o muy parecido) a el proyecto con pistas, pero una diferencia abismal que reproduciendolo con el windows media player.

Es normal esto? que la diferencia sea tan grande entre un reproductor como el wmp y el daw?. Puede tratarse de algo mal configurado?
Subir
#2 por ringcall el 08/10/2014
Puede ser que el wmp no este muy preparado a reproducir mp3 a 192 48khz?

Hay diferencias entre las pistas en wav a 44 y 24bits y entre ese mp3 a 192 y 48khz, muy sutiles. Pero hay una enorme diferencia entre reproducir en el wmp el mp3 y reproducir el mismo mp3 desde el daw.

Moved a masterizacion si pertoca
Subir
--564164--
#3 por --564164-- el 08/10/2014
Lo más seguro es que tengas activados ecualizadores y efectos en el media player.

Teniendo todo eso apagado y con el volumen de WMP en 100% no tiene porque haber diferencia con respecto al DAW.
Subir
#4 por 4 el 08/10/2014
Pues si alguien me ayuda con la configuración del wmp? Yo no veo ni el ecualizador.

Es posible que sea "algo" ya que es normal que haya diferencia, pero es bastante la diferencia por no decir mucha, el volumen esta al 100%

index.php?controller=forum&action=view_attachment&attachment_id=167142
Archivos adjuntos:
Untitled.png
BBCode:
Subir
--564164--
#5 por --564164-- el 08/10/2014
#4

Abre una canción y dale click derecho a cualquier lugar del player y entra a mejoras, ahí encuentras el ecualizador, los efectos SRS, etc.
Subir
#6 por Tio Harpo Molon el 08/10/2014
#1

Lee lo que explica kamikaze en este hilo, a lo mejor tu problema es debido a eso:

http://www.hispasonic.com/foros/no-entiendo/468551
Subir
#7 por 4 el 08/10/2014
ok gracias..
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo