Roland V-Mixer ( Ayuda )

#61 por xabieresq el 21/02/2011
Alguna experiencia más?
Salu2

Vendo/cambio:

Equipo P.A 7000w alta gama
Compresores hardware

Subir
#62 por lostar el 15/08/2011
Hola necesito ayuda tengo m400 y dos s1608 y me aparecen en el directo chasquidos tanto en salidas como en entradas. Usando las salidas de la mesa no hay problema en las salidas o entradas, creo que podría ser un problema de comunicacion de los s1608 , alguna vez me han dejado de funcionar s 1608 por calor enfríadolos se soluciona ,cuando falla parpadea en el display la luz de los reac.
Subir
promod
#63 por Nico Suárez el 15/08/2011
#62

Hola, tiene toda la pinta de que sean los cables. Compruébalos. Han de ser Cat5/6 Cruzado.
También mira que estés en las últimas versiones tanto de la mesa como de los S-1608.

De la mesa van por la versión 2.200 y actualizar se hace muy sencillo desde la llave USB. Para saber en qué versión estás pulsas System y lo ves.
Los S-1608 están también en la 2.200. Aquí actualizar requiere el software S-4000RCS y un cable USB-RS232 (suponiendo que tu PC no tenga puerton COM). Para saber en qué versión estás es System > REAC Config > REAC A o B y ves lo que tienes pinchado a ese puerto y la versión que tiene.

Todas las actualizaciones, softwares y demás info están disponiblesen la web http://www.rolandsystemsgroup.eu y además en castellano!

También te dejo el teléfono de soporte 24 horas para España y Portugal: 606 399 710 si tienes cualquier problema a cualquier hora te atienden seguro.
,

http://www.educasound.com

Subir
#64 por dansvillalba el 04/08/2013
Hola que tal. Saludos desde México.

Tengo una pregunta con respecto a una Roland M300. ¿Como es que se cargan las escenas que están cargadas en una usb?
Ya que cuando llegue al lugar ya llevaba cargada la escena que hice con el Stand Alone de la consola, pero cuando quise cargar la escena, primero no me reconocía la usb, por lo que tuve que darle formato a la usb desde la consola, y después volví a cargar la escena a la memoria(por suerte tenía la escena en mi email), y una vez que conecté la usb, pude ver el archivo , pero nunca lo pude mandar a llamar, alguien sabe como es ese proceso??, Ojalá me puedan ayudar

dansvillalba

Subir
promod
#65 por Nico Suárez el 05/08/2013
Adjunto imagen.

System > Load/Save
Archivos adjuntos:
Screen Shot 2013-08-05 at 5.47.29 PM.png
BBCode:

http://www.educasound.com

Subir
#66 por dansvillalba el 01/09/2013
Hola que tal, gracias por tu respuesta, pero eso ya lo intenté y no me funcionó :(

dansvillalba

Subir
promod
#67 por Nico Suárez el 02/09/2013
Fíjate que la LOAD SECTION esté marcada y que tengas el archivo marcado en rojo como en la imagen...

http://www.educasound.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo