Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#91 por monarca el 01/06/2012
con otro navegador tambien Ed? (y fxagiler)

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#92 por Ed_Saxman el 01/06/2012
Solucionado cambiando DNS de Jazztel por OpenDNS:

208.67.222.222

208.67.220.220

Gracias a todos.

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
#93 por fxagiler el 01/06/2012
Pues entonces el problema está con jazztel, pero no se si será por el rango de ips o yo que sé ahí me pierdo... lo que si que puedo asegurar que tanto en mi casa como en mi trabajo (ambos con jazztel) solo entro en modo texto y le cuesta la vida cargar... (no puedo poner emoticonos, pero aqui vendria el de cabreado)
Subir
mod
#95 por M. Córdoba el 01/06/2012
#92 #93 #94 A mi también me estuvo fallando ayer con Jazztel. Pero lo de las DNS yo tenía las de google y también probé varias y seguía fallando.

Hoy a mi me va perfectamente y me comentan Soyuz que con ONO también le ha estado pasando a él.

Así que puede ser un problema de red que no tenga que ver con las DNS. Hoy indagaré un poco más para sacar conclusiones.
Subir
#96 por fxagiler el 01/06/2012
Ed_Saxman escribió:
Cambia las direcciones de servidor DNS por esas que he puesto antes


¡Perfecto! :D/ No había caido en eso... ](*,) tiene delito... con las dns va bien. No lo habia leido antes, gracias :ook:
De todas formas quizá alguna regla nuevo en el cortafuegos del servidor o alguna actualización realizada anoche pueda ser el origen de todo, lo digo a modo de pistas por si os sirve. Desde luego ayer por la tarde funcionaba perfecto con las dns de jazztel.
Subir
#97 por arco el 01/06/2012
#94

Cambiando DNS lo veo correctamente. Gracias Ed_Saxman.

Vultures.
https://www.youtube.com/user/OldVulturesTemple
Canal de reviews de equipamiento para músicos.
https://www.youtube.com/bestgearcanal
Vendo o cambio oiga!
http://www.guitarristas.info/arco/anuncios
http://www.hispasonic.com/arco/anuncios

Subir
mod
#98 por Soyuz el 01/06/2012
Uno de nuestros proveedores de dominios está sufriendo un ataque DDoS. Hispasonic.com está bien, pero soniccdn.com (el server de archivos) está tocado. Estamos trasladando ese dominio a otro registrador.
Subir
--100016--
#99 por --100016-- el 01/06/2012
¿Que es un ataque DDos? :-k
Subir
--100016--
#100 por --100016-- el 01/06/2012
Me autocontesto con el enlace que me han puesto en facebook:

http://es.wikipedia.org/wiki/Ataque_de_denegaci%C3%B3n_de_servicio
Subir
#101 por fxagiler el 01/06/2012
Ultimamente hay muchos ataques de ese tipo, yo tengo un foro en un servidor dedicado y desde finales de abril hasta la fecha hemos sufrido 4 ataques (el último de ellos brutal). No se que coj.. está pasando...
Subir
#102 por Tarro el 01/06/2012
¿Los gilicrackers practicando?

Hay dos tipos de clientes de Musictore: los que se jodieron y los que se van a joder.
Si no eres consciente del mal eres parte del mal. La belleza atrae tu deseo y se convierte en fealdad.

Subir
#103 por MisterOwn el 02/06/2012
El player de hispa no funciona desde el ipad, soyuz comento que lo iba a mirar pues antes si funcionaba....
tiene solucion? lo estais mirando?
un saludo

Me sobra el dinero y me faltan ideas, ¡Hay que joderse!
Me compraré otro compresor...

Subir
mod
#104 por M. Córdoba el 02/06/2012
#103 Lo miraremos y os decimos algo. Hemos estado a tope con las compras grupales y la guía de productos.
Subir
#105 por neph el 02/06/2012
yo al adjuntar un archivo de imagen le doy para que lo suba y la barra de progreso no se mueve, de echo tarda mucho en subir las imagenes, y muchas veces ni las sube me pone que todavia no la a subido que espere ...y eso que no pesan nada, uso firefox 12
a alguien mas le pasa? o solo mi?
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas