Aguja o capsula¿

  • 2
#16 por edu_dejota el 10/06/2010
leotronic escribió:
edu_dejota escribió:
Al final era la aguja k me salto un par de veces y se me casco me toca piyarme una nueva


Tio recien ahora te has dado cuenta de cual era el problema? ](*,) , te lo estabamos diciendo reiteradas veces desde el principio que cambiases de aguja en la otra capsula para descartar otros problemas. :roll:


No, me habia dado cuenta hace tiempo ya lo unico que he estado muy ocupado para responderos un saludo y perdonar.
Subir
#17 por brozak el 10/06/2010
leotronic escribió:
Saca la aguja del brazo, luego sopla al interno del brazo, limpia los contacos de la capsula, son 4 muy pequeñitos, lo soplas, lo mojas con un poco de tu saliba con un dedo, muy poquito pero ehhh, luego vuelves a colocar la capsula al brazo, ya deberias de tener la misma señal en ambas partes por igual, si esto no te lo soluciona, cambia de aguja para probar si realmente es ese el problema, si lo fuera no te queda otra que comprar una aguja nueva.



Este sí que es un consejo: lo mojas con un poco de tu saliba con un dedo, muy poquito pero ehhh
Si no se soluciona a la primera, igual le faltaba saliva :-) . Ay, Leotronic, no habría por ahi alguien con un poquito de, aunque fuera colonia. Eso de la baba no está dentro de las soluciones de problemas de conductividad. No te lo tomes a mal, eh, todo con humor como si estuviera a tu lado.

Saludos

Denon:MC6000;HD2500,D6000,S1000,DN-X050;PioDMP-555,EFX500, DDJ-SX;2TechSL1200 Mk2;Kaoss II;VCI300&VFX1;MacBookPro17;SeratoSL1;LexiconOMEGA;Tonium Pacemaker; PA;Mackie,RCF,JBL

Subir
#18 por leotronic™ el 10/06/2010
brozak escribió:
leotronic escribió:
Saca la aguja del brazo, luego sopla al interno del brazo, limpia los contacos de la capsula, son 4 muy pequeñitos, lo soplas, lo mojas con un poco de tu saliba con un dedo, muy poquito pero ehhh, luego vuelves a colocar la capsula al brazo, ya deberias de tener la misma señal en ambas partes por igual, si esto no te lo soluciona, cambia de aguja para probar si realmente es ese el problema, si lo fuera no te queda otra que comprar una aguja nueva.



Este sí que es un consejo: lo mojas con un poco de tu saliba con un dedo, muy poquito pero ehhh
Si no se soluciona a la primera, igual le faltaba saliva :-) . Ay, Leotronic, no habría por ahi alguien con un poquito de, aunque fuera colonia. Eso de la baba no está dentro de las soluciones de problemas de conductividad. No te lo tomes a mal, eh, todo con humor como si estuviera a tu lado.

Saludos


Hombre!, se que suena raro y no muy "etico", pero funciona, creeme, sales del paso si estas en medio de una sesion en una sala y tienes problemas con la capsula, y esto no solo lo se porque me ha pasado a mi, si no que antes de que me pase a mi lo he visto en varias ocaciones y siempre funcionaba si el problema era ese, truco de la vieja escuela :wink:

https://soundcloud.com/leotronic
http://www.mixcloud.com/leotronic/
http://www.mixcrate.com/leopugliese

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo