Amortiguación membrana..¿Estropeados?

#1 por Demuff el 18/03/2015
Hola a todos, quería comentaros una cosa que me tiene algo intranquilo, resulta que tengo unos monitores Focal y cuando hago un solo para escuchar el bajo o Sub que estoy intentando mezclar escucho que uno de los monitores al excitarse con las bajas frecuencias, la amortiguación que produce la membrana hace que aparezca un sonido "mecánico" que suena más en un monitor que en otro... De hecho en uno de ellos apenas suena...

¿Esto es normal? ¿Tengo el altavoz estropeado?

Muchas Gracias.

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#2 por Demuff el 18/03/2015
¿Alguién puede ayudarme por favor?

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#3 por Endre el 18/03/2015
¿Estás seguro que es un artefacto producido en el propio monitor? Podría ser perfectamente una resonancia por el rebote del sonido en tu sala.
Subir
#4 por Demuff el 18/03/2015
Hola, entiendo lo que me dices y agradezco tu ayuda, pero si acerco la oreja a 2 cm. de la membrana escucho este sonido mécanico producido por la amortiguación de la misma... No se si esta comprobación es fidedigna.

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#5 por Endre el 18/03/2015
Prueba a intercambiar la posición de los monitores.
Subir
#6 por Demuff el 18/03/2015
Lo haré así.. Pero me extraña que a 2 cm. de su escucha puedan intervenir otros factores..

Muchas Gracias.

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#7 por Endre el 18/03/2015
Pues sí, es extraño, pero los modos que se producen en un recinto pueden cambiar en cuestión de centímetros también.

Suerte.
Subir
#8 por ne0 el 18/03/2015
El ruido aparece a cualquier volumen o solo cuando está muy alto?, por experiencia con un 4x10 de Ampeg, solo hacia ruido uno de los altavoces a alto volumen y a una determinada freciuencia y era que uno de los hilos de conexion hacia la bobina se habia estirado con el tiempo y rebotaba con el cono, otra cosa puede ser que la araña del altavoz se haya despegado, es cuestion de verlo.
Saludos!

Gana dinero en la red

Subir
#9 por Demuff el 18/03/2015
Hola ne0 y gracias por entrar a ayudarme, principalmente ocurre a un volumen algo elevado, cuando los excito a un cierto nivel.

Acabo de hablar con el SAT de Focal "neotecnica.es" y me comentan que saque el cono yo mismo, que este en concreto se trata de un radiador pasivo y no tiene ningún tipo de cableado.. La verdad es que me da mucho palo hacer esto yo mismo... Me dicen que si esta mal, me envian otro cono para que yo lo ensamble, estamos hablando de un altavoz que pesa casi 40 Kg, la verdad es que moverlo para embalarlo y enviarlo es una historia..

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#10 por Endre el 18/03/2015
Pues 40Kgs de envío puede costar un dinero (y un lumbago). Si te piden que lo embales con cuidado para que no sufra mayores desperfectos te paso un enlace sobre el asunto.

http://www.musicasalolejos.com/blog/?p=650
Subir
#11 por Demuff el 18/03/2015
Endre gracias por ese Blog, son cosas muy recomendables que en mitad de una incidencia y sus quebraderos de cabeza, siempre se nos olvida tener en cuenta...

Espero que como mucho sea la membrana y pueda reponerla por otra nueva sin enviar la caja. Ya os contaré ...

RME UCX
Logic Pro 9 & Logic Pro X
Ableton Live! + VST
Ableton Push
Novation LaunchPad
Teclado Remote SL 49 MkII
Technics SL-1200 Mk2
Monitores Event Opal

Subir
#12 por robinette el 22/03/2015
Demuff escribió:
De hecho en uno de ellos apenas suena...
Entiendo entonces que te ocurre en los dos, aunque en uno se note más que en el otro. ¿Puede ser?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo