Gains en la X32

#1 por jv90 el 19/05/2014
Estimados, tuve la oportunidad de comprar una consola digital Behringer X32, vendí mi Sx3242fx más unos ahorros y conseguí la digital, muy buena para el uso que le voy a dar; sin embargo tengo una duda que lo expongo a uds para ver que recomendación me dan; al ajustar el gain de entrada en cada canal de la x32 me topo con que no existe un punto de regencia el cual es 0db como en la análoga Sx3242fx, es decir, pongo pfl y empezó a ajustar hasta llegar a 0db, pero en la X32 no hay un 0db, todo es un -30, -20, - 18,-12 y el 0db es cuando llegas a rojo lo cual indica distorsión, leyendo un poco el foro de behringer, ellos indican que tiene que estar entre -18 y -12, pero que tan cierto es eso? Alguno de uds que tenga una X32 que lo pueda confirmar?

La agradezco de nuevo su atención
Subir
#2 por elraton el 19/05/2014
En la X32 creo recordar que los 0,775v ( o dBu ) esta en -22dBfs s ( como ocurre con el DCX2496 ) pero podria estar equivocado y que el 0 analógico ( 0,775v ) este en -18dBfs

En su día lo medí, pero no lo recuerdo ...

Que alguien lo corrobore porfavor.

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#3 por jv90 el 20/05/2014
Muchas gracias elraton por tu respuesta, llega al último verde en - 18 de ahí pasa a amarillo, puede ser este entonces el "0db" como quien dice.....?
Subir
#4 por elraton el 20/05/2014
no necesariamente... creo recordar que al hacer la medición envié un tono de 1KHz con una intensidad de 0,775v a una entrada de la mesa (x32) y teniendo el canal libre de cualquier proceso dinámico y temporal Ç( sin filtros ni nada de nada ) , la señal entrante resultaba en el vumetro a un nivel de -20dBfs o -22dBfs ...

El probema esta en que no lo recuerdo muy bien, si alguien la tiene porfavor que lo compruebe y nos lo diga...

Insisto, quizas este equivocado y la señal en vumetro sea d -18dBfs , pero particularmente pienso que no esta ahí el "0dBu" analógico, almenos en esta mesa.

Por ejemplo: en mi Yamaha01v96 , si entro al canal con una señal de amplitud en 0,775v , mi vumetro me marca -18dBfs , se que es asi porque "lo medi" , le envié la señal desde un oscilador con dicho voltaje y el resultado fue el esperado... -18dBfs.

salute... !

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo